Skocz do zawartości

Zdjęcie

brak ładowania w T-25


249 odpowiedzi na ten temat

#101 Share wildagro12

wildagro12

    Zaawansowany

  • Members
  • PipPipPip
  • 164 postów

Napisany 21 listopad 2010 - 12:23

brak ładowania w T-25 Wirnik na zdjęciu pochodzi z alternatora rosyjskiego? Jeżeli tak to spotkaliśmy się z dwoma różnymi rozwiązaniami i stąd nasz spór.
Tak z czystej ciekawości: jak rozwiązana jest stabilizacja napięcia w tym altku (prostownik tyrystorowy)?
Nie wiem czy dobrze zauważyłem, ale na zdjęciu magnesy trwałe ułożone są naprzemiennie z biegunami wykonanymi prawdopodobnie z ferromagnetyka - czy na stojanie jest dodatkowo uzwojenie wzbudzenia? Magnesy trwałe pełniłyby wtedy funkcję wzbudzenia altka oraz wzmacniały pole magnetyczne wirnika. Ciekawe rozwiązanie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ładowania w T-25 Dzisiaj, 15:48
  •  

#102 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 21 listopad 2010 - 12:28

brak ładowania w T-25 Regulator jest tradycyjny, zasila on nieruchomą cewkę wzbudzającą. Ten alternator montowany jest w Pronarach. Cena 260 zł w autoryzowanym serwisie.

#103 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 27 listopad 2010 - 15:14

brak ładowania w T-25

UrsusCzesio spotkałem się kiedyś z podobnymi objawami jak u Ciebie, rozwiązaniem było napięcie paska. Pisku nie było słychać. może dlatego. że ciągnik jest głośniejszy od samochodu. Alternator w ciągniku, z reguły, ma też mniejszą prędkość obrotową w ciągniku.



Czyli nie uważasz już, że radziecki alternator ma magnesy w wirniku?
Każdy alternator który ma wbudowany prostownik będzie się wzbudzał dzięki namagnesowaniu szczątkowemu, podobnie jak prądnica. Alternator i prądnica mogą (chociaż nie powinny) pracować bez zasilania z zewnątrz i będą wytwarzały napięcie. Nie rózni się więc, w tym elemencie, od prądnicy.


Tylko z drugiej ja mam alternator adaptowany do MTZ czyli mniejsze koło pasowe. Zoabczymy jak kupie MTZ to przełoże ten alternator i juz i wtedy bez wielkiego szperania będę wiedział jeżeli w MTZ będzie to samo rbił to alternator ma wine jeżeli nie to trzeba w mały ruskim szukac powodu
Mój Wladimirec podbija świat

#104 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 27 listopad 2010 - 16:44

brak ładowania w T-25 Panowie, zamiast się rozpisywać na 4 strony nie lepiej zamontować alternator od samochodu, polecam el mot z poloneza, mocowanie trzeba lekko przesunąć w przód i wsio pasi ;)

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#105 Share roltech

roltech

    Zaawansowany

  • Members
  • PipPipPip
  • 320 postów
  • Płeć:Nie powiem

Napisany 27 listopad 2010 - 18:42

brak ładowania w T-25 Popieram propozycje Vcc. W mojej okolicy, wszyscy którzy zdecydowali się na takie rozwiazanie, są zadowoleni.

#106 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 27 listopad 2010 - 21:54

brak ładowania w T-25 A czy to jest jakaś wielka różnica czy z samochodu czy oryginalnydo ciagnika powtarzam alternator ma rok z groszami nie wywale go napewno a nawet nie wiem czy to z ciagnikiem nie tak czy z alternatorem. Czasu brak i pogoda nie taka ;)
Mój Wladimirec podbija świat

#107 Share tomi382

tomi382

    NIEZALEŻNY

  • Members
  • PipPipPip
  • 1460 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Ząbkowic Śląskich

Napisany 27 listopad 2010 - 21:58

brak ładowania w T-25 Na szrocie masz pełno alternatorów, my zakładamy u siebie od mercedesów 123 i dwie c-360 i ciapek śmigają z 10 lat chyba bez awari tylko szczotki wymieniamy raz na ruski rok ale to normalne, polecam gorąco taka modyfikację ;)

#108 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 28 listopad 2010 - 12:17

brak ładowania w T-25 Jeżeli występują chwilowe braki ładowania to doszło do urwania się jednego z końców uzwojenia stojana prawdopodobnie od mostka prostowniczego. Bądź inne przerwanie które wraz z wibracjami pracuje łącząc się na nowo.
Alternator po pracy przypadkiem nie jest gorący?
Wymień żarówkę w kontrolce ładowania, bo po to ona jest by wskazywać pewne niedomagania układu ładowania.

#109 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 28 listopad 2010 - 12:36

brak ładowania w T-25 zmienie żarówke i wtedy będę myślał dalej jak nic nie pomoże :(
Mój Wladimirec podbija świat

#110 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 28 listopad 2010 - 12:53

brak ładowania w T-25 Nie możesz po prostu zrobić tego od czego powinieneś zacząć skoro z zewnątrz nie da się wykryć usterki? Mianowicie rozbierz alternator i organoleptycznie stan uzwojeń i połączeń. Bo inaczej możesz sobie tu pisać 10 lat a i tak to nic nie pomoże.

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ładowania w T-25 Dzisiaj, 15:48
  •  

#111 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 21 grudzień 2010 - 22:41

brak ładowania w T-25 Pomyśle jutro wyciagnę go wsadze do pokoju rozkręce i będziemy patrzeć daci mi wskazówki gdzie co i jak ;)
Mój Wladimirec podbija świat

#112 Share drforest

drforest

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 10 luty 2011 - 21:55

brak ładowania w T-25 witam jak w temacie mam problem z ladowaniem w t-25, wymienilem alternator na nowy i dalej nie ma ladowania, ale jak czytalem wczesniej alternatory byly 2 rodzaje 400w i 700w, wczesniej mialem 400w a teraz zalozylem 700w (chcialem miec lepsze ladowanie) ale co wczesniej pisaliscie stary mial regulator osobno a nowy 700W ma juz w sobie czy to moze byc przyczyna ze nie laduje akumulatora (alternator mierzylem daje prad

#113 Share vcc

vcc

    Zaawansowany

  • Members
  • PipPipPip
  • 426 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bartodzieje / Zwoleń
  • Zainteresowania:Grunt to prund, a prund to elektryka......

Napisany 11 luty 2011 - 07:47

brak ładowania w T-25 Następny w kolejce jest amperomierz, może nie mieć przejścia i nie ładuje, dalej do sprawdzenia instalacja. :D

Edytowany przez Elektrotechnik, 11 luty 2011 - 09:48.
Ort.

agrotysk.pl
Ryki - Słowackiego 23

============================

Zwoleń - Krakowska 7


#114 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 11 luty 2011 - 12:21

brak ładowania w T-25 Alternator jest prawidłowo podłączony? Co masz na myśli pisząc "daje prąd"? Podłączałeś go do obciążenia i sprawdzałeś wydajność prądową?

#115 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 11 luty 2011 - 21:50

brak ładowania w T-25

witam jak w temacie mam problem z ladowaniem w t-25, wymienilem alternator na nowy i dalej nie ma ladowania, ale jak czytalem wczesniej alternatory byly 2 rodzaje 400w i 700w, wczesniej mialem 400w a teraz zalozylem 700w (chcialem miec lepsze ladowanie) ale co wczesniej pisaliscie stary mial regulator osobno a nowy 700W ma juz w sobie czy to moze byc przyczyna ze nie laduje akumulatora (alternator mierzylem daje prad


Ale czy ten nowy wygląda identycznie jak ten stary czy jest troche dluższy? I czy wystaje kilka śrób do połączenia czy tlyko 2 czasami 3 wersja dla MTZ elektroniczny licznik. Jeżeli wystaje ich kilka i nie ma takiej zabudowy ten stary to jest bez regulatora jeżeli jest dłuzszy i ma pokrywe od strony kabiny to jest z wbudowanym.

No ja zrobiłem mojego. Rozebrałem alternator wszystkie połączenia dockręciłe wyczysciłem i zmieniłem regulator B) A za żarówką musze pojeździc gdzies indziej bo nie mogłem dostać takiej w agromie :lol:
Mój Wladimirec podbija świat

#116 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 26 lipiec 2011 - 17:34

brak ładowania w T-25 Mój T-25 z 85r ma alternator 14V 700W. Ostatnio zaczął słabo ładować (13,45V na alternatorze) więc pomyślałem, że go przeczyszczę, no i się zaczęło. Najpierw urwała się cewka wzbudzenia i musiałem ją przezwoić. Dziś go złożyłem i nie ładuje wcale. Podpinam wszystko jak było i nic, nawet kręcić nie chce. Jak podłącze ten cieńszy kabelek do jego obudowy to wtedy zapali ale i tak nie ładuje. Ten grubszy kabel podłączam tak jak był. Co to może być?

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#117 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 26 lipiec 2011 - 18:18

brak ładowania w T-25 Jeżeli T25 jest z 85r to masz alternator 400W.

A kręciłeś regulatorem?

#118 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 26 lipiec 2011 - 18:32

brak ładowania w T-25 700W na pokrywce jest napisane... Kręciłem i nic...

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#119 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 26 lipiec 2011 - 18:37

brak ładowania w T-25 Mój też jest z 85r i mam 400W.

A w środku wszystko dobrze podłączyłeś?Raz tylko rozbierałem ten alternator i jest on banalnie prosty. :)

Nie masuje może gdzieś.

Edytowany przez Piotruniu25, 26 lipiec 2011 - 18:38.


Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ładowania w T-25 Dzisiaj, 15:48
  •  

#120 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 26 lipiec 2011 - 18:45

brak ładowania w T-25 Chyba dobrze. Mój jest dokładnie T25A2. Te kable wszystkie podłączyłem jak były.I jak do tych dwóch cieńszych śrubek dotykam ten cienki kabel to się masa lekko żarzy, a jak dotknę do obudowy to się zapali i mogę go odpalić

Edytowany przez michal1993, 26 lipiec 2011 - 19:17.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


Podobne tematy