Skocz do zawartości

Zdjęcie

brak ładowania w T-25


249 odpowiedzi na ten temat

#21 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 grudzień 2007 - 08:40

brak ładowania w T-25

. Chyba żaden z was nigdy nie rozbierał alternatora mądrale :rolleyes: ;) .


Ja nigdy nie rozbierałem alternatora i nie widziałem co jest w środku.... wiec jesli piszesz to oświeć mnie i innych

ps
Takie stwierdzenia tu w tym dziale są niedopuszczalne i tak naprawdę Twój post powinien polecieć w powietrze... tak prywatnie

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ładowania w T-25 Dzisiaj, 10:10
  •  

#22 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 grudzień 2007 - 09:43

brak ładowania w T-25

Ja nigdy nie rozbierałem alternatora i nie widziałem co jest w środku.... wiec jesli piszesz to oświeć mnie i innych

ps
Takie stwierdzenia tu w tym dziale są niedopuszczalne i tak naprawdę Twój post powinien polecieć w powietrze... tak prywatnie

Przepraszam jeśli kogoś uraziłem swoim wcześniejszym postem. Niemiałem takiego zamiaru. Jeśli uważasz że ten post powinien polecieć w powietrze to go wywal, niebede płakał z tego powodu. Podaj mi gdzie w albumie AF moge wstawić zdjęcie i opis alternatora to wstawie i podam link w tym temacie żebyś sie mógł oświecić.
A tak prywatnie....nabijasz sobie posty głupimi uwagami?

#23 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 grudzień 2007 - 11:16

brak ładowania w T-25 Prosze bardzo, oto zdjęcie rozebranego alternatora t-25 i opisu z instrukcii obsługi. Może nie za wyraźne ale da rade odczytac podkreślony tekst "alternator nie ma trących się styków". Niema tam żadnych szczotek ani szczotktrzymacza. Więc jeśli ktoś niema racii to chyba można żartobliwie zwrócić uwage.
http://www.wladimire....php?user_id=33
Akurat ten post który cie tak uraził tyczył sie moich przedmówców a więc nie ciebie elektrotechu, choć jak widać na zdjęciach wszystkich rozumów nie zjadłeś i też sie mylisz czasem. Więc jeśli niewiesz czegoś napewno nie zwracaj wtedy uwagi innym. To taka uwaga na przyszłość.
Ps. oświecony?

#24 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 grudzień 2007 - 16:47

brak ładowania w T-25 dokładnie -lecą w powietrze posty

#25 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 grudzień 2007 - 16:51

brak ładowania w T-25

A tak prywatnie....nabijasz sobie posty głupimi uwagami?

tak prywatnie -dostajesz teraz ostrzeżenie-jak widocznie mam uwagii co do postu-i wierz mi ...głupie uwagii dla mnie i innych userów forum są jak dla mnie bardzo nie miłe-oczywiście możesz się odwołać od ostrzenia do administratora Forum.

Na obecną chwilę ostrzeżenie nr 1



Akurat ten post który cie tak uraził tyczył sie moich przedmówców a więc nie ciebie elektrotechu, choć jak widać na zdjęciach wszystkich rozumów nie zjadłeś i też sie mylisz czasem


pomówienie -bez potwierdzenia błędu moderatora-

tyczył sie moich przedmówców


tym bardziej ....każdy ma swoje doświadczenia.niema specyficznych usterek... wiec twoja wypowiedź tyczy innych jak i mnie..choć niema osób nieomylnych -ale jesli jesteś taki dobry w temacie opisz mi działanie regulatora w T-25....i tu popłyniesz

#26 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 grudzień 2007 - 18:29

brak ładowania w T-25 Po pierwsze dziękuje za ostrzeżenie. Jeśli dostałem je za to, że zwróciłem uwage na to że ktoś sie myli to naprawde należało mi sie. Poprawienie kogoś jeśli wprowadza innych w błąd jest chyba zadaniem moderatora i nie zwrócenie na to uwagi było właśnie Twoim błędem. Jeśli chodzi o regulator w t-25 to napewno bym popłynoł w tym temacie w tej chwili bo nigdy nie miałem z nim doczynienia, ale na pewno bym sie nie wymądżał na jego temat bez wcześniejszego przygotowania. Oczywiście ty elektrotechu znasz sie na regulatorze od t-25 i napewno będziesz tak miły dla wszystkich AgroFotowiczów i opiszesz jego działanie na tym forum żeby inni po zapoznaniu sie z Twoim komentarzem też mogli poszczycić się wiedzą w tym temacie. Pozdrawiam mojego ulubionego moda.

#27 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 grudzień 2007 - 20:00

brak ładowania w T-25 COŚ od siebie...pomijam doświadczenie w dziale... które prowadzę -co by się tu nie działo za to odpowiadam...i mogę sie na tym nieznać jak i inni- ale przepraszam niedam nikod\go tu poniżać - mooze i ty jesteś doświadczony w tym temacie...może...może...ale jak byś faktycznie był to byś nikomu pierduł nie pisał... alternator do T25 było kilka...ty zapewne powiesz 2 typy...ale to nie prawda... dokładnie były 3 modele rózniące się :

- mocą
- regulatorem na zewnątrz
- regulator wbudowany

#28 Share Waldekps2

Waldekps2

    Zaawansowany

  • Members
  • PipPipPip
  • 357 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 06 grudzień 2007 - 20:25

brak ładowania w T-25 Drogi kolego, jakbyś przeczytał wszystkie posty w tym temacie to zapewne byś zauważył, że wspomniałem wcześniej że było więcej niż 2 typy alternatorów w t-25. Nie chce sie już kłucić bo to nie prowadzi do niczego. Nie było moim zamiarem nikogo obrażać swoimi wypowiedziami i szkoda że niektórzy tak to odebrali. Poprostu źle sie wyraziłem. A na ostrą krytykę z Twojej strony (za ostrą moim zdaniem) zareagowałem też ostro bo już mam taki harakterek :rolleyes:

#29 Share lukasz15

lukasz15

    Zaawansowany

  • Members
  • PipPipPip
  • 278 postów
  • Płeć:Mężczyzna

Napisany 06 grudzień 2007 - 21:29

brak ładowania w T-25 Ja w T-25 mam alternator od "dużego" fiata. Pasuje wszystko na uchwytach tylko tych samochodów już nie ma po szrotach i tródno jest z tym alternatorem.
Publikowanie moich zdjęć bez mojej zgody ZABRONIONE!!!!!!

#30 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 06 grudzień 2007 - 21:47

brak ładowania w T-25 A może ktoś sie domyśla co było przyczyną tej awarji ładowania? Bo kolega nie zaspokoił mojej ciekawosci. :rolleyes: ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ładowania w T-25 Dzisiaj, 10:10
  •  

#31 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 grudzień 2007 - 22:18

brak ładowania w T-25 i chyba się nie dowiemy-....urwany kabel...................
ale aby dołożyć do pieca zapytam o model alternatora.....bo może się okazać że no własnie nic.............. wtedy wywale posty

#32 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 06 grudzień 2007 - 22:20

brak ładowania w T-25

A może ktoś sie domyśla co było przyczyną tej awarji ładowania? Bo kolega nie zaspokoił mojej ciekawosci. :rolleyes: ;)

no cóż upalony kabel..bo tu innej przyczyny niema...choć czuję podstęp- nie mamy opisu altka..a było ich kilka....

#33 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 06 grudzień 2007 - 23:35

brak ładowania w T-25 Ja też uważam, że to może być tylko jakaś przerwa w połączeniach.

#34 Share gosysko

gosysko

    Użytkownik

  • Members
  • PipPip
  • 79 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska

Napisany 07 grudzień 2007 - 12:44

brak ładowania w T-25 Otóż przyczyną braku ładowania był wadliwy amperomierz, a właściwie połączenie z kablami. Od starości kable musiały się uchwiać, upalić lub coś podobnego. Pzyczyna niby błacha, a szukania 3 dni. Dzięki wszystkim za czynne włączenie się w dyskusję.

#35 Share elektrotech

elektrotech

    technik elektronik -informatyk

  • V.I.P.
  • rank
  • 1425 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków
  • Zainteresowania:Ursus C-325A, budowa nietypowych maszyn rolniczych

Napisany 12 grudzień 2007 - 23:37

brak ładowania w T-25

Otóż przyczyną braku ładowania był wadliwy amperomierz, a właściwie połączenie z kablami. Od starości kable musiały się uchwiać, upalić lub coś podobnego. Pzyczyna niby błacha, a szukania 3 dni. Dzięki wszystkim za czynne włączenie się w dyskusję.

czyli generalnie szukamy przyczyny w połaczeniach kabla-złączki

#36 Share kazikow

kazikow

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów

Napisany 09 marzec 2008 - 11:01

brak ładowania w T-25 Witam mam problem z ładowaniem w T 25 a więc lamka kontrolna od ładowania świeci się cały czas a napięcie ładowania to 12,7 V.Sprawdzałem i wszystkie kable złączki są prawidłowo podłączone,wykluczam brak uchwiania się kabla itp. Dodam że jest to alternator z 85 r.jego moc to 400W regulator napięcia jest wbudowany w alternator ,od alternatora wycodzą dwa przewody.
Mam takie pytanie czy opłaca się dac ten alternator do regeneracji czy może wstawic od poloneza (mam na oku używany za 50 zł.)martwi mnie, czy koło pasowe w alternatorze od poloneza będzie pasowac do Władka , czy altek da się zamocowac do traktora no i całośc czyli będzie ładowanie w porządku? A może ktoś z was wstawił taki alternator?
Będe wdzięczny za jakieś wskazówki porady. Pozdrawiam.

#37 Share kazikow

kazikow

    Zaawansowany

  • Members
  • PipPipPip
  • 154 postów

Napisany 25 marzec 2008 - 19:55

brak ładowania w T-25 Mam alternator od poloneza A 124N 14V 44A oraz regulator napięcia RA2/12V DE (9d) no i mam takie pytanie czy da się to zamontowac do T-25 chodzi mi tu przedewszystkim o to czy koło pasowe z alternatora tego nie będzie stwarzac problemów w Władku no i czy będzie w ogule ładowanie.

#38 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 25 marzec 2008 - 22:35

brak ładowania w T-25 Ładować musi jeśli jest sprawny i oczywiście prawidłowo podłaczony. :)
Odnośnie martwiacego cię koła pasowego to nie wiem jaki ma sprawiać problem. Po prostu przyłuż go do paska klinowego w ciagniku i zobacz czy pasek nie jest za wąski, czyli nie jest za głeboko w kole, jesli tak to może pasek jest stary i pasowało by go wymienic. Ale gdy jednak pasek nie jest zbyt zurzyty to trzeba by wymienic koło na węższe żeby pasek był chociażby w połowie tego koła. Ale jednak nie powinno byc z tym wiekszego problemu. Wiecej problemu może sprawiać samo zamocowanie alternatora aby koła pasowe były w osi, żeby nie wycierało paska. A czasem trzeba dac tylko podkładkę dystansową aby ustawic go w osi.
Musisz sie zabawic w ślusarza i może trzeba bedzie przerobic uchwyt i napinacz. Ja sam wymieniłem alternator we własnym Władku na alternator z busa. Nie miałem praktycznie żadnych problemów z jego zamocowaniem ani podłaczeniem(skromnie mówiac lata praktyki :) )

#39 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 20 lipiec 2009 - 22:15

brak ładowania w T-25 Mam taki problemik, coś mi zaczoł nie wiem chyba alternator siadać, bo coś słabo ładuje, na swiatłach standardowych w ciągiku co są fabrycznie jak mam włacozne to nie może wskazwka na + podejść tylko bez pobierania prądu wchodzi na + ale cięzko. I nie wiem co tam jest grane. Napewno wskaźnik jest dobry bo jednak aku siada czasami msuze ładować. Rok temu to na właczonych światłach+ haloge ładował elegancko a teraz mam 2 to zapomneic moge o pracy w nocy szybko aku siądzie. Nie wiem moze ywmienić alternator bo traktor mi jest potrzebny non stop i nie dam do regeneracji ( o ile by sie dało go zregenerować) A cyz od MTZ by pasował? Bo rozruszniki są te same. u nas agroma przestała sie bawić we wladimirca, musze jeździć 30 kilomentrów do agroursusa do Chojnic. A do mTZ dostane. Proszę o szybką porade bo żniwa sie zbliżają jak pogoda dopsize to pod koniec tygodnia wszystko pod nóż idzie :rolleyes:
Mój Wladimirec podbija świat

Reklama AgroFoto Ads

  • watermark
  • Reklama
brak ładowania w T-25 Dzisiaj, 10:10
  •  

#40 Share TBhog

TBhog

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Żywiec

Napisany 21 lipiec 2009 - 19:18

brak ładowania w T-25 Witaj.

Właśnie 2 ostatnie dni walczyłem z identycznym tematem słowo w słowo. Alternator - rozkręciłem wyczyściłem, w sumie nie ma się tam co zepsuć poza diodami bo on jest bezszczotkowy. Wymieniłem regulator napięcia (mam układ gdzie regulator jest w kabinie a nie na alternatorze) i od razu cudownie, ładowanie pięknie podskoczyło aku się już nie rozładowują. Można próbować regulować stary regulator wyginając blaszki wg instrukcji ale u mnie nie pomogło choć w sumie po sprawdzeniu miernikiem dawał dobre napięcie.

Nie wiem jaki koszt bo miałem nowy regulator - leżał z 20 lat w garażu.

ps. zacytuję teraz instrukcję obsługi "(...) należy przy tym pamiętać, że nieładowanie baterii po uruchomieniu silnika nie świadczy o niesprawności prądnicy, lecz wskazuje, że bateria akumulatorów jest całkowicie naładowana." no ale skoro padają Ci akumulatory to chyba jednak coś nie tak
Traktor :), Bóg, Honor, Ojczyzna, Górale, Linux

Podobne tematy