Skocz do zawartości

Zdjęcie

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień


17 odpowiedzi na ten temat

#1 Share pawelek98

pawelek98

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka
  • Zainteresowania:produkcja roślinna, wędkarstwo

Napisany 28 listopad 2012 - 15:40

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień w pługu a za 2 dni nie mogłem odpalic czy co w pompie się zacieło czy co, tak te wszystkie dźwigienki chodzą jak wiecie to poradźcie co za przyczyna

Reklama AgroFoto Ads

  • watermark
  • Reklama
forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Dzisiaj, 15:40
  •  

#2 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 28 listopad 2012 - 15:48

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień jakbyś dokładnie napisał i opisał swoje spostrzeżenia to by na pewno ułatwiło znalezienie przyczyny...
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#3 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 28 listopad 2012 - 16:07

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Najgorsze co może być przy zakładaniu tematu to niesprecyzowanie swojego problem i liczenie że wszyscy wiedzą o co chodzi...

Może skończyło się paliwo i wyciągnął do końca ze zbiornika, a do domu dojechałeś na tym co zostało w filtrach.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#4 Share 6441Marcin6441

6441Marcin6441

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna

Napisany 28 listopad 2012 - 16:11

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Puszcza dymek?

#5 Share pawelek98

pawelek98

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka
  • Zainteresowania:produkcja roślinna, wędkarstwo

Napisany 28 listopad 2012 - 16:15

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień a co tu precyzowac jakies gówno nie łączy bo paliwo jest wszędzie na zaciąg nie moge bo pług podzepiony, jak chodził do końca to ani pompa ani pompka nie powinna nawalic, może jakiś styk od sprzęgła, womu itp. tu nie ma co radzic jak ktoś miał taki przypadek to wie o co chodzi i myślę że mi pomoże

#6 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 28 listopad 2012 - 16:21

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Czasami ta 115 nie jest na gwarancji jeszcze?

#7 Share 6441Marcin6441

6441Marcin6441

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna

Napisany 28 listopad 2012 - 16:29

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień To źle myślisz... ostatnia wróżka na AF odfruneła, Jin uciekł, a jesli Ty nam nie powiesz czy silnik kreci, czy jakis dym idzie z tłumika, czy coś klika jak przekręcasz kluczykiem, to zapomnij że ktokolwiek wywróży z fusów rozwiązanie twojego problemu...

#8 Share pawelek98

pawelek98

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka
  • Zainteresowania:produkcja roślinna, wędkarstwo

Napisany 28 listopad 2012 - 16:29

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień nie ma 1300 motogodzin i z 2009 roku jest

#9 Share 6441Marcin6441

6441Marcin6441

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna

Napisany 28 listopad 2012 - 16:33

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Odpal na krótko, podaj +12 na wsówke od elektro-włącznika rozrusznika.

Reklama AgroFoto Ads

  • watermark
  • Reklama
forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Dzisiaj, 15:40
  •  

#10 Share MarcoWzu

MarcoWzu

    Użytkownik

  • Members
  • PipPip
  • 84 postów
  • Płeć:Mężczyzna
  • Lokalizacja:W.Mazowieckie
  • Zainteresowania:Troche rolnictwo...heh no oczywiście imprezy i co najważniejsze dziewczyny-moja ulubiona pasja...xD
    Też motoryzacja troche szkoła i wiele, wiele innych rzeczy...

Napisany 28 listopad 2012 - 16:41

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień kręci rozrusznik???
Dopóki jesteś młody Bóg troche dał urody rozkładaj pannom nogi.....i nie wstydź tego sie....

#11 Share pawelek98

pawelek98

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka
  • Zainteresowania:produkcja roślinna, wędkarstwo

Napisany 28 listopad 2012 - 16:45

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień marcin właśnie mi o to chodziło i tak jutro zrobie, bo uważam że jakiś gówniany przewód nie łaczy . rozrusznik kręci, wybaczcie mi jeżeli nie precyzuje dokładnie ale jestem troche wku....

Edytowany przez pawelek98, 28 listopad 2012 - 16:47.


#12 Share MarcoWzu

MarcoWzu

    Użytkownik

  • Members
  • PipPip
  • 84 postów
  • Płeć:Mężczyzna
  • Lokalizacja:W.Mazowieckie
  • Zainteresowania:Troche rolnictwo...heh no oczywiście imprezy i co najważniejsze dziewczyny-moja ulubiona pasja...xD
    Też motoryzacja troche szkoła i wiele, wiele innych rzeczy...

Napisany 28 listopad 2012 - 16:47

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień mi tez kiedyś kręciła i nie chciała zapalic....nie odbiła mi linka od gaszenia silnika i po prostu dawka paliwa była odcięta i koniec...

Edytowany przez MarcoWzu, 28 listopad 2012 - 16:51.

Dopóki jesteś młody Bóg troche dał urody rozkładaj pannom nogi.....i nie wstydź tego sie....

#13 Share stajniaomega

stajniaomega

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ruda Śl.

Napisany 28 listopad 2012 - 18:07

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Taka moja rada na przyszłość jak byś chciał pług odpiąć przy zgaszonym silniku. Ściągnij kabel z czujnika ciśnienia oleju silnikowego, przekręć kluczyk i ustaw EHR na opuszczanie. Wtedy ramiona podnośnika pójdą na dół.
PS Blokadę elektryczną zapalania robi tylko pedał sprzęgła i włącznik wom-u.

Edytowany przez stajniaomega, 28 listopad 2012 - 18:09.


#14 Share pawelek98

pawelek98

    Zaawansowany

  • Members
  • PipPipPip
  • 240 postów
  • Płeć:Mężczyzna
  • Lokalizacja:sokółka
  • Zainteresowania:produkcja roślinna, wędkarstwo

Napisany 29 listopad 2012 - 17:16

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień dzięki panowie problem zdiagnozowany, jakiś regultor do pompy paliwowej do elektromagnesu za mało prądu dawał i jak dałem bezpośrednio od akumulatora to odpalił, teraz musze znaleźc gdzie on jest i go wymienic

#15 Share GloryMU

GloryMU

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 18 grudzień 2015 - 16:17

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień

Witam wszystkich pozwolę się podczepić mam podobny problem z Proximą Plus105, Wczoraj po pracy zgasiłem a z rana nic a nic jakby właśnie linka od gaszenia zaciądnięta była masakra dodam że Proximka z 2010r i koło 6000mth zaczęła też mi jakiś miesiąc temu delikatnie chwilami falować na wolnych obrotach ale tak bez żadnej reguły po prostu czasem jej się zdaża ale z odpaleniem nigdy nie miałem problemu pali na strzał czy to rano czy jak ciepły

Kolego pawełek98 podpowiedz jak rozwiązałeś problem..? A może ktoś inny miał podobny problem proszę o kontakt 696457216 Pilnie bo moja Gwiazdeczka jest mega potrzebna.

Proszę o pomoc bo już za pompą się rozglądam a nie jest tania:/


Edytowany przez GloryMU, 18 grudzień 2015 - 16:27.


#16 Share zetores

zetores

    Zaawansowany

  • Members
  • PipPipPip
  • 458 postów
  • Płeć:Mężczyzna

Napisany 18 grudzień 2015 - 22:47

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Filtry, za powietrzny,zmiana podkladek,lub wygrzewanie
Zetor 7540
Zetor 5320
Ursus C330-M

#17 Share GloryMU

GloryMU

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 18 grudzień 2015 - 22:55

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Liczyłem na głębsza podpowiedź bo to co zaproponowałes zetores to raczej podstawy które każdy sprawdzi przed napisaniem postu...;-) a podkładki to się wygrzewalo chyba w minionej epoce przed metalowo-gumowymi...

Edytowany przez GloryMU, 18 grudzień 2015 - 22:59.


Reklama AgroFoto Ads

  • watermark
  • Reklama
forterra 115 nie odpala , kręcisz i nic a chodził cały dzień Dzisiaj, 15:40
  •  

#18 Share Kamil1998

Kamil1998

    Zaawansowany

  • V.I.P.
  • rank
  • 620 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 19 grudzień 2015 - 00:33

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień

Falowanie może świadczyć o zużyciu pompki zasilającej.


Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

Podobne tematy