Skocz do zawartości

Zdjęcie

2450 nie rozłancza przedniego napedu


23 odpowiedzi na ten temat

#1 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 09 listopad 2012 - 14:58

2450 nie rozłancza przedniego napedu Witam w jd 2450 nie rozlancza przedniego napedu , przelacznik na desce dziala ....comoze byc przyczyna prosze o rady ... dzieki pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
2450 nie rozłancza przedniego napedu Dzisiaj, 22:17
  •  

#2 Share kokoman0

kokoman0

    Zaawansowany

  • Members
  • PipPipPip
  • 604 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BAU
  • Zainteresowania:Jazda wszystkim co ma koła ale niekoniecznie silnik

Napisany 09 listopad 2012 - 16:21

2450 nie rozłancza przedniego napedu Sprawdź czy dochodzi prąd do cewki napędu. Bo jeśli nie dochodzi prąd do niej to napęd będzie cały czas załączony a jeśli prąd dochodzi a cewka nie reaguje na podawany prąd to może oznaczać, że się już skończyła i dlatego masz cały czas załączony napęd. Cewka znajduje się przy przystawce napędu. Pod tym linkiem masz więcej informacji o tej cewce: http://www.agrofoto....edniego-napedu/

#3 Share MalyJohn

MalyJohn

    Zaawansowany

  • Members
  • PipPipPip
  • 303 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobyla Wola
  • Zainteresowania:Sport, motoryzacja, rolnictwo, wędkatstwo, muzyka :)

Napisany 09 listopad 2012 - 16:54

2450 nie rozłancza przedniego napedu Miałem identyczny problem w swoim 3140. U mnie było takie coś: Z tej cewki od załączania napędu wychodzą 3 pręciki. Jeden jest od prądu +, drugi od masy czyli po prostu -, a trzeci jest wolny. I właśnie w moim komuś urwał się ten pręcik od masy, więc założył ten kabel na ten wolny. I dlatego nie było obiegu i nie rozłączał napędu. W miejsce urwanego pręcika wlutowałem nowy kabel od masy i teraz wszystko działa :)

Pręcik: nie wiem jak dokładnie się to nazywa, ale chodzi mi o takie małe wystające elementy, na które zakłada się kable ;)

#4 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 09 listopad 2012 - 18:27

2450 nie rozłancza przedniego napedu
  • Wiec tak prad dochodzi do cewki, zdjolem ja z czpienia , ale nie moge tego czpienia przesunac, na moje oko powinien sie on przesunac co najmniej centymetr,ale nie chce rusza sie moze z 2 milimetry ....moze byc cos w srodku w tej przystawce....?????


#5 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 09 listopad 2012 - 18:42

2450 nie rozłancza przedniego napedu Z tego co mi się wydaje czpień na którym osadzona jest cewka nie rusza się. Rusza się wewnętrzny element w czpieniu- tłoczek- zaworek, pod wpływem działania pola magnetycznego cewki. Czyli jest to elektromagnes który przyciąga tłoczek. Po zaniku napięcia pole magnetyczne także zanika a tłoczek jest odpychany przez sprężynę.
Jeśli masz możliwość podmień cewki na próbę.
Lub podaj na styki ceki napięcie np. z prostownika. Zobacz czy podczas dotykania powstaje iskra, czy amperomierz wskaże przepływ prądu.
Dobrze by było zmierzyć rezystancję cewki.

#6 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 09 listopad 2012 - 20:02

2450 nie rozłancza przedniego napedu jutro zmierze rezystancje cewki, iskrzy jak ja podlanczam, jak wloze w nia bolec, jakis podobny wymiarem to go wciaga ,ale nie wiem czy to jest wystarczajaca sila, dzieki za podpowiedzi...

#7 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 10 listopad 2012 - 00:46

2450 nie rozłancza przedniego napedu Objawy wskazują na sprawną cewkę.
Pytanie jak zachowuje się element wewnątrz.
Jeśli to nie on to jest jakaś inna usterka.

#8 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 10 listopad 2012 - 12:32

2450 nie rozłancza przedniego napedu mysle ze cewka jest sprawna, ma 5,2 oma , porownywalem w innum ciagniku bylo to samo...

#9 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 10 listopad 2012 - 17:35

2450 nie rozłancza przedniego napedu To prawdopodobnie masz nieszczelność w przystawce- sprzęgle przedniego napędu.

#10 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 10 listopad 2012 - 18:44

2450 nie rozłancza przedniego napedu hmm czyli by trzeba bylo zdjac ten dekiel...? na cos trzeba zwrocic uwage przy rozbieraniu tego...?

Reklama AgroFoto Ads

  • watermark
  • Reklama
2450 nie rozłancza przedniego napedu Dzisiaj, 22:17
  •  

#11 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 11 listopad 2012 - 11:26

2450 nie rozłancza przedniego napedu Ktoś pisał,że był wytarty pierścień-tłok i olej go nie przesuwał tylko spierniczał nieszczelnością , dotoczył nowy i działało

#12 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 11 listopad 2012 - 13:17

2450 nie rozłancza przedniego napedu Dzieki za porady jutro spuszcze olej i tam zajrze ...moze akurat sie uda to naprawic , jeszcze zostaly by połbiegi... :blink:

#13 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 14 listopad 2012 - 12:20

2450 nie rozłancza przedniego napedu pokrywa zdjeta,zawor dziala jak nalezy ,to juz chyba tylko ta nieszczelnosc zostaje , albo sklejone tarczki......

#14 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 16 listopad 2012 - 16:55

2450 nie rozłancza przedniego napedu Jakie postępy w naprawie , wiadomo już co?

#15 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 16 listopad 2012 - 18:15

2450 nie rozłancza przedniego napedu jutro rozbiore to to dam znac, bo zatrzymalem sie na szukaniu czesci i polbiegach..jak zdjolem pokrywe od przystawki to na dole lezala sruba ósemka ,i zmielone kawali lozyska,2 bolczyki....i jedno kolo na koszu satelit tym od wzmacniacza jest obrobione,brak lozyska, rozpolowilem traktor ,i sie okazalo ,ze ten kosz to sie nadaje do wymiany,bo bieznie powyrabiane ,az fioletowe...

#16 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 16 listopad 2012 - 20:59

2450 nie rozłancza przedniego napedu No to cię czeka niezły wydatek, ciekawe od jakich modelów pasują takie części

#17 Share wajcha

wajcha

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna

Napisany 17 listopad 2012 - 14:45

2450 nie rozłancza przedniego napedu rozebralem ta przystawke i na bebnie posrodku jest taki pierscien z grubej blachy ,jest obrobiony w niektorym miejscu ma 34 mm a gdzie indziej 31 mm,i bedzie nierowno rozlanczal...albo w ogole nie rozlonczy ...pozdrawiam

#18 Share marcin5641

marcin5641

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2013 - 09:40

2450 nie rozłancza przedniego napedu Witam u mnie w 1640 też jest podobny problem cewka jest sprawna prąd do niej dochodzi a napędu nie rozłącza. Moje pytanie brzmi jak dobrać się do tych tarczek i uszczelniacza o którym mowa w poprzednich postach? Z góry dziękuje za odpowiedzi.

#19 Share marcin5641

marcin5641

    Nowicjusz

  • Members
  • Pip
  • 29 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2013 - 19:19

2450 nie rozłancza przedniego napedu Jeśli to kogoś interesuje naprawiłem te rozłączanie napędu okazało sie że zużył sie pierścień na koszyku z tarczkami ktury ściskał sprężyny tależowe, teraz wszystko śmiga jak należy.

Reklama AgroFoto Ads

  • watermark
  • Reklama
2450 nie rozłancza przedniego napedu Dzisiaj, 22:17
  •  

#20 Share KlaudiuszFeret

KlaudiuszFeret

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 14 grudzień 2014 - 21:51

2450 nie rozłancza przedniego napedu

Witam, mam zamiar kupić ciągnik john deere 2140, tylko że ma uszkodzony prawdopodobnie elektromagnes i nie rozłącza przedniego napędu. Można normalnie jechać z pełną prędkością z włączonym przednim napędem po asfalcie ? do domu mam około 20 km.

Tematy połączone


Edytowany przez danielhaker, 24 czerwiec 2015 - 23:41.


Podobne tematy