Skocz do zawartości

Zdjęcie

Zetor 10540 brak półbiegów


8 odpowiedzi na ten temat

#1 Share zorro1971

zorro1971

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kietrz

Napisany 31 październik 2012 - 13:53

Zetor 10540 brak półbiegów witam wszystkich użytkowników forum zetora i proszę o poradę a mianowicie kilka dni temu orając na 1-dynce szosowej najwolniejszej tzn na drugim półbiegu ciągnik sam zmienił bieg na jedynkę najszybszą i jak wynika z relacji ze znajomym mechanikiem zniknęło ciśnienie w układzie hydraulicznym mikropompki
Skrzynia jest 3 biegowa z dwoma półbiegami na każdym biegu
Pomierzyliśmy ciśnienie w układzie i okazało się że mikropompka jest ok daje ok 11-12 Atm.i poza rozdzielaczem na skrzyni biegów pod podłogą również jest takie samo ciśnienie jak się załancza półbiegi ale na załączonych półbiegach to nawet jak ciągnik stoi na luzie tzn na biegu jałowym i powoli puszcza sprzęgło to zaczyna spadać z obrotów aż wkońcu zgaśnie jak puszczę sprzęgło tak jakby coś go blokowało
Pomóżcie jeżeli ktoś miał taki przypadek bo nie wiem co mogło się stać czy siadło coś w skrzyni? czy może coś w skrzyni pośredniej z półbiegami jest nie tak? czy może sam mechanizm zmieniający półbiegi-kosz z tarczą czy to może coś innego
Dodam jeszcze że że biegi są załanczane mechanicznie wajchą przy kierownicy a sterowane ciśnieniem hydraulicznym,może coś jest rozsypane w półbiegach
Proszę odpiszcie bo nie mam pojęcia co z tym robić

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10540 brak półbiegów Dzisiaj, 21:04
  •  

#2 Share zorro1971

zorro1971

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kietrz

Napisany 06 grudzień 2012 - 09:25

Zetor 10540 brak półbiegów dziękuję wszystkim za 0 odpowiedzi ciągnik już sam naprawiłem

#3 Share Kamil1998

Kamil1998

    Zaawansowany

  • V.I.P.
  • rank
  • 620 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 06 grudzień 2012 - 20:24

Zetor 10540 brak półbiegów Lepiej sie nie udzielać jak ktoś nie ma pojęcia na dany temat :)
Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

#4 Share piter161

piter161

    Użytkownik

  • Members
  • PipPip
  • 97 postów
  • Płeć:Mężczyzna

Napisany 08 grudzień 2012 - 12:05

Zetor 10540 brak półbiegów A co było przyczyną? Ja mam podobnie w moim 10540 jak jest zimny to nie zmieniają się półbiegi ale jak się trochę rozgrzeje to jest ok

#5 Share jaro8540

jaro8540

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie mazowsze WSK

Napisany 08 grudzień 2012 - 13:04

Zetor 10540 brak półbiegów Mój też czasem sam zmienia ale na ciepłym, co było zepsute?
Piwo to moje paliwo

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10540 brak półbiegów Dzisiaj, 21:04
  •  

#6 Share zorro1971

zorro1971

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kietrz

Napisany 24 styczeń 2013 - 07:45

Zetor 10540 brak półbiegów na 100% nie jestem pewien ale prześwietliłem już ten ciągnik i wydaje mi się że przyczyną jest zawór ciśnienia ten przy filtrach a mianowicie sprężyna mięknie i spada albo nie umie utrzymać ciśnienia w układzie hydraulicznym i to jest przyczyna a następnym razem spróbuj go zapalić i poczekać 30 sekund i jeżeli ci załączy ten półbieg który masz w danym momencie załączony to znaczy że to na pewno była ta przyczyna o której ci pisałem a sam zawór możesz wyregulować tylko potem musisz sprawdzić ciśnienie na krućcu od kipra
Pozdrawiam i życzę miłej zabawy

Edytowany przez zorro1971, 28 styczeń 2013 - 20:34.


#7 Share zorro1971

zorro1971

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kietrz

Napisany 28 styczeń 2013 - 20:37

Zetor 10540 brak półbiegów gdyby nikt się nie chciał udzielać a wszyscy byli takimi super fachowcami jak kamil1998 to po co by był ten portal i dla kogo jak myślisz no chyba że nie myślisz bo na to wygląda ha ha

Edytowany przez zorro1971, 28 styczeń 2013 - 20:39.


#8 Share DarekD

DarekD

    Zaawansowany

  • Members
  • PipPipPip
  • 658 postów
  • Płeć:Mężczyzna

Napisany 06 marzec 2013 - 15:17

Zetor 10540 brak półbiegów Witam. Mam 10540 ze wzmacniaczem 3-2-1 i ni z tego ni z owego po przełączeniu wzmacniacza na 3 (max w górę ) pojawiają się na 2-szosowej, przy pewnej prędkości (nie zawsze ) jakby zgrzyty , rzęzienie . Czy jest tam możliwość regulacji tej taśmy bez rozpoławiania ciągnika , czy to ona może być przyczyną tego co opisałem.?

nowy

 
 
 
 
 
 

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 10540 brak półbiegów Dzisiaj, 21:04
  •  

#9 Share ak856

ak856

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 24 listopad 2013 - 19:22

Zetor 10540 brak półbiegów

Mój też czasem sam zmienia ale na ciepłym, co było zepsute?


U mnie jak sam przerzucał pólbiegi na wyższe na ciepłym oleju przy małych obrotach to zużyła się mikropompka od półbiegów. Założyłem mikropomkę z TUCHOLI (połowę tańsza od orginału) i jak na razie rok czasu chodzi bez zarzutów.

Podobne tematy