Skocz do zawartości

Zdjęcie

Problem z napedem MTZ 920


7 odpowiedzi na ten temat

#1 Share soltys123

soltys123

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2012 - 16:31

Problem z napedem MTZ 920 Witam. Mam problem z napędem w moim mtzecie a mianowicie włączyłem go i teraz nie moge za nic w świecie go wyłączyc(włączyłem w polu normalnie) próbowałem wyłączyc na siłe jak się toczył a tu nic nie pomaga... Spotkaliścię się może już z takim przypadkiem, jeśli tak to jak go rozwiązac?
JEŚLI BYŁ TEMAT TO PRZEPRASZAM ALE NIE MOGŁEM ZNALEZC.

Pomóżcie jak możecie:))

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z napedem MTZ 920 Dzisiaj, 13:09
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 30 październik 2012 - 16:35

Problem z napedem MTZ 920 Próbowałeś cofnąć, u mnie zawsze pomaga .

#3 Share soltys123

soltys123

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2012 - 18:15

Problem z napedem MTZ 920 Ale jak to cofnąć? Normalnie do tyłu jechać i wyłączyć?

#4 Share bel920

bel920

    Zaawansowany

  • Members
  • PipPipPip
  • 325 postów

Napisany 30 październik 2012 - 18:32

Problem z napedem MTZ 920 czasami pomaga jazda na wstecznym i w tedy próbować wyłączyć albo zatrzymać się ciągnąć za dzwignie i szarpnąć do przodu albo do tyłu i zawsze wyskakuje , jeśli nie pomoże to znaczy że zacięła się ta zapadka od dżwigni pod kabiną może wystarczy prysnąć na nią WD

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z napedem MTZ 920 Dzisiaj, 13:09
  •  

#5 Share tomek1996

tomek1996

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:25 km od Łap, 20 km od Bielska Podlaskie, 45 km od Białegostoku
  • Zainteresowania:Sport, maszyny rolnicze, motoryzacja

Napisany 30 październik 2012 - 18:50

Problem z napedem MTZ 920 Jak dasz do tyłu i poruszasz dżwignią to powinno wyskoczyć. U mnie jest tak dosyć często.

#6 Share soltys123

soltys123

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna

Napisany 30 październik 2012 - 19:20

Problem z napedem MTZ 920 No mi się zdarzyło to pierwszy raz. Jutro pojadę i sprawdzę te wasze sposoby co mi doradziliście, dam znać jutro wieczorem

#7 Share padre1989

padre1989

    Zaawansowany

  • Members
  • PipPipPip
  • 532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 30 październik 2012 - 20:17

Problem z napedem MTZ 920 sluchaj w ta gumke co masz na tym precie co idzie do dzwigni wlej oleju strzykawka ..u mnie bylo to samo chcialem juz przystawke rozbierac....a tu wyszla glupia sprawa tam jest taka sprezynka i ja trzeba od czasu do czasu naoliwic...oczywscie w kabinie nigdzie pod kabina jak tu poprzednicy pisali....

Edytowany przez padre1989, 30 październik 2012 - 20:19.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z napedem MTZ 920 Dzisiaj, 13:09
  •  

#8 Share sfg

sfg

    Nowicjusz

  • Members
  • Pip
  • 2 postów

Napisany 15 listopad 2012 - 07:35

Problem z napedem MTZ 920 Proszę o radę.W ciągniku Belarus 1025.3-odpowiednik Pronara 1025 2 generacji podczas pracy z ładowaczem coś strzeliło i skończył się napęd,tj. przycisk elektryczny świeci ale napedu brak.od czego proponujecie zacząć rozbieranie?


Dodaj odpowiedź



  

Podobne tematy