Skocz do zawartości

Zdjęcie

Światła


8 odpowiedzi na ten temat

#1 Share Franke

Franke

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 22 październik 2012 - 16:56

Światła Zrobiłem światła w przyczepie ale żarówki się tylko żarzą?
Na każdy klosz poprowadziłem masę.Dlaczego mogą nie świecić??

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Przyczepa sztywna IFA HL 6102


Zobacz ogłoszenia w kategorii Środki transportu: Przyczepy Dwuosiowe: Przyczepy Dwuosiowe IFA
  • 15000.00 PLN
  • 29 gru 2016
Przyczepa wywrotka Brandys Panav 17.13


Zobacz ogłoszenia w kategorii Środki transportu: Przyczepy Dwuosiowe: Przyczepy Dwuosiowe Brandys
  • 20000.00 PLN
  • 29 gru 2016
www.zychar.pl Producent burt do przyczep, akcesoria rolnicze


Zobacz ogłoszenia w kategorii Środki transportu: Pozostałe przyczepy
  • PLN
  • 12 lut 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
Światła Dzisiaj, 03:03
  •  

#2 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 22 październik 2012 - 17:20

Światła Przeleć kabel i sprawdź czy w ciągniku jest masa podłączona do gniazdka.
KPK Kumurun Team

#3 Share Franke

Franke

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 22 październik 2012 - 17:37

Światła Kabel jest dobry a masa jest podłączona. Jutro wezme jeszcze powyczyszczam kable od masy może coś pomoże.

#4 Share Gospodarz12

Gospodarz12

    Zaawansowany

  • Members
  • PipPipPip
  • 108 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrówka Malborska
  • Zainteresowania:Rolnictwo

Napisany 22 październik 2012 - 19:05

Światła A może po prostu założyłeś żarówki 24V zamiast 12V w tym przypadku będą tylko lekko żarzyć .

#5 Share wojcio1995

wojcio1995

    Użytkownik

  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna

Napisany 22 październik 2012 - 19:09

Światła Kolega wyżej dobrze mówi. Jak kupiłem przyczepy samochodowe to też były 24V i tylko lekko się żarzyły ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Światła Dzisiaj, 03:03
  •  

#6 Share Franke

Franke

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 23 październik 2012 - 14:29

Światła Żarówki miałem na 12 V. Światła już działają.
Teraz mam kolejny problem nie mam kierunków, wymieniłem przerywacz a jak on powinien być podłączony ja miałem podłączony pod L żółty kabel a pod + i - niebieskie kable?? Może to być wina przełącznika?? A ta kostka co jest pod siedzeniem na niej nie dochodzi prąd od kierunku prawego i lewego nawet po wymianie przerywacza.

#7 Share BukeR

BukeR

    Zaawansowany

  • Members
  • PipPipPip
  • 202 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jędrzejów / Londyn
  • Zainteresowania:IT.
    Agrotechnika.
    Muzyka.

Napisany 23 październik 2012 - 20:04

Światła Bezpieczniki i włącznik sprawny mam rozumieć? Jeżeli mówimy o C360 to ten schemacik może Ci pomóc - http://obrazki.elekt..._1174062231.jpg
Generalnie istalacja elektryczna w polskich ciągnikach nie jest rzadnym wyzwaniem dla elektryk hobbysty, więc radzę Ci posprawdzać połączenia kabli.

Edytowany przez BukeR, 23 październik 2012 - 20:06.

Evolving agriculture - Dutz Fahr



Pomogłem? Kliknij na zieloną strzałkę.


#8 Share Franke

Franke

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 25 październik 2012 - 15:06

Światła Mam przyczynę.
Prąd nie idzie mi z bezpiecznika na przerywacz. Bezpiecznik wydaje się na dobry.
Wymieniłem bezpiecznik i nic dalej nie ma kierunku.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Światła Dzisiaj, 03:03
  •  

#9 Share dawidg2

dawidg2

    Zaawansowany

  • Members
  • PipPipPip
  • 2807 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 25 październik 2012 - 15:10

Światła kabel masz przerwany albo gdzieś nie styka. podłącz na krótko innym kablem

Podobne tematy