Skocz do zawartości

Zdjęcie

512 C awaria [problemy z jazdą]


9 odpowiedzi na ten temat

#1 Share cien

cien

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 15 październik 2012 - 20:44

512 C awaria [problemy z jazdą] Witam.
Ciągnik pokazuje następujące kody błędów: 4.1.06, 5.1.81, oraz 5.1.12, nie zawsze wszystkie na raz, po czym traci rewers (brak możliwości zmiany kierunku jazdy), lub gubi biegi (dźwignia zmiany biegów pracuje normalnie, ale brak przeniesienia napędu na koła). Po ponownym uruchomieniu silnika wszystko przeważnie wraca do normy. Problem nie występuje na zimnym silniku, oraz bez obciążenia.
Gdzie można szukać przyczyny?

Reklama AgroFoto Ads

  • watermark
  • Reklama
512 C awaria [problemy z jazdą] Dzisiaj, 16:04
  •  

#2 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1190 postów
  • Płeć:Mężczyzna

Napisany 16 październik 2012 - 17:18

512 C awaria [problemy z jazdą] Bład elektrozaworu jazdy do przodu, bład czujnika pomiaru predkości jazdy i jeszcze komunikacja miedzy skrzynia a głownym sterownikiem jest zakłócona- przez to masz te cuda i cyrki.

#3 Share wrc1994

wrc1994

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PODLASIE

Napisany 16 październik 2012 - 18:52

512 C awaria [problemy z jazdą] Witam.
@JD1025 widzę że dobrze się orientujesz w tematyce Fendta. Mam 515c z 99 roku i dzisiaj wyskoczył mi komunikat rysuneczek tak jakby chodziło o WOM ale dodam nic że nie robiłem wałkiem. Gasiłem go kilka razy i dalej się to powtarzało, przejechałem z tym piskliwym dzwiękiem ze 2 km do domu zgasiłem wyłączełem wszystkie światła i jeszcze raz uruchomiłem i jest jakby OK. Tak mi się wydało ze to było spowodowane tymi światłami, ale co to ma do WOM. Z góry dziękuję za jakieś podpowiedzi gdzie mógłbym szukać usterki. Pozdrawiam

#4 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1190 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2012 - 04:50

512 C awaria [problemy z jazdą] Jak to był komunikat na pewno od wałka czyli trybo z kreska nad nim, to mozliwe że którys z przycisków załaczania nie domaga(przeważnie pieperza sie te na błotnikach).

#5 Share wrc1994

wrc1994

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PODLASIE

Napisany 17 październik 2012 - 14:40

512 C awaria [problemy z jazdą] Możesz mieć rację, muszę zobaczyc te właczniki na błotniku. Ciekawe jest to że nie były ruszane a wyskoczył błąd sam z siebie, ciągnik stał zapalony na ręcznym a ja podpinałem przyczepę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
512 C awaria [problemy z jazdą] Dzisiaj, 16:04
  •  

#6 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1190 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2012 - 16:22

512 C awaria [problemy z jazdą] Same światła też moga robic zamieszanie bo może sie tez robic zwarcie w wiazce kabli co jest czeste na błotnikach, pamietaj własnie ze wałek tak i jak podnosnik bedzie szalał przy uszkodzonych przyciskach.

#7 Share cien

cien

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2012 - 17:03

512 C awaria [problemy z jazdą] Wracając do drugiego postu, zastanawiam się, czy te błędy mogą mieć jakiś wspólny mianownik? Zaczęły pojawiać się w jednym czasie, z coraz większą częstotliwością. Nie mam pojęcia, jak sprawę ugryźć

#8 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1190 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2012 - 19:25

512 C awaria [problemy z jazdą] Czy ja wiem... mi sie to jakoś nie łaczy. Chyba, że wtyczki pod kabina i okablowanie zaszwankowało.

#9 Share kosti68

kosti68

    Zaawansowany

  • Members
  • PipPipPip
  • 528 postów
  • Płeć:Mężczyzna

Napisany 17 październik 2012 - 19:36

512 C awaria [problemy z jazdą] Mozliwa przyczyna usterki moze byc uszkodzona wiązka przewodów lub zaśniedziałe styki w połączeniach łączących podwozie z kabina. Nastepnym problemem moze byc wspólny punkt masy, ale to trzeba by dokładnie sprawdzić na schemacie.
Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
512 C awaria [problemy z jazdą] Dzisiaj, 16:04
  •  

#10 Share cien

cien

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 27 październik 2012 - 19:20

512 C awaria [problemy z jazdą] Przyczyną była uszkodzona wiązka przewodów. Kilka kabli na zgięciu wiązki było zupełnie bez izolacji.
Pozdrawiam pomocnych Forumowiczów

Podobne tematy