Skocz do zawartości

Zdjęcie

PRZEDNI NAPĘD


209 odpowiedzi na ten temat

#181 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 05 maj 2015 - 11:32

PRZEDNI NAPĘD

z tego co mi wiadomo nie, bo i po co na jeden rok tworzyć nową konstrukcję


Polska B

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
PRZEDNI NAPĘD Dzisiaj, 23:50
  •  

#182 Share dominikv8

dominikv8

    Nowicjusz

  • Members
  • Pip
  • 10 postów

Napisany 07 sierpień 2015 - 21:24

PRZEDNI NAPĘD

Dodam 3 grosze do tematu napędu . U mnie przyczyna nie rozłączania było ścięte zabezpieczenie w przystawce i była źle złożona(inaczej niz na schemacie).Oczywiście dzielniki , zaworki , ciśnienia, prądy po kolei tak jak koledzy pisali .Koło napędu przystawki ma luz ale jeszcze nie jest najgorzej i spróbuje poczekac do zimy z wymiana łozyska.



#183 Share szyna1231

szyna1231

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 20 sierpień 2015 - 07:18

PRZEDNI NAPĘD Witam posiadam renault Ares 735rz i mam problem z przednim napędem. Po wlaczeniu przycisku (tego na stycznik co odskakuje) nie zapala mi się lampka, tak samo dzieje sie z blokada. Przy hamowaniu nie wlacza sie kontrolka a przednie kola hamują, przy ruszaniu z ciężarem widac ze przednie kola ciągną. Nie mam pojecia czy napęd jest wlaczony czy wylaczony co sie moglo stać ?

#184 Share Renault85-15TX

Renault85-15TX

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 27 sierpień 2015 - 19:27

PRZEDNI NAPĘD

Panowie czy krzyżaki w Renault 85.15 i podobnych są jakoś smarowane?? Szukam jakiegoś punktu do ich smarowania ale nic nie widzę. 
Oraz drugie pytanie odnośnie tego że jak jest włączony przedni napęd i skręcę kołami na maxa i jadę to słychać takie dziwne stukanie jak by coś przeskakiwało. Co to może być za przyczyna? 


"Co się polepszy, to się popieprzy, co się zbuduje, to się zrujnuje, co się ustali to się obali" Polak musi mieć łeb i d*pę ze stali !!!


#185 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 28 sierpień 2015 - 10:38

PRZEDNI NAPĘD

nie są smarowane

 

podnieś przód i szarpnj kołami, prawdopodobnie sypie się łożysko


Polska B

 


#186 Share Renault85-15TX

Renault85-15TX

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 28 sierpień 2015 - 12:22

PRZEDNI NAPĘD

Przód podniosłem i jak się kręci kołami niby wszystko ładnie chodzi nic nie stuka. W czasie jazdy też niby przód ładnie chodzi bez żadnego stukania tylko jak skręcę kołami to wtedy to słychać ale musza być skręcone na max. 
Jak się obrobię trochę to odkręcę i sprawdzę w jakim stanie są łożyska może masz rację że pada to łożysko. 


"Co się polepszy, to się popieprzy, co się zbuduje, to się zrujnuje, co się ustali to się obali" Polak musi mieć łeb i d*pę ze stali !!!


#187 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 28 sierpień 2015 - 16:59

PRZEDNI NAPĘD

zanim zaczniesz coś działać sprawdz jak wyglądają ograniczniki skrętu na zwrotnicach, może krzyżaki się blokują

czasem o najprostszych rzeczach się zapomina  ;)


Polska B

 


#188 Share Renault85-15TX

Renault85-15TX

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 28 sierpień 2015 - 19:21

PRZEDNI NAPĘD

Dzięki kolego za informację :). Jutro popatrzę dokładnie jak to wszystko wygląda może akurat to przyczyna tych ograniczników. 


"Co się polepszy, to się popieprzy, co się zbuduje, to się zrujnuje, co się ustali to się obali" Polak musi mieć łeb i d*pę ze stali !!!


#189 Share kip

kip

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 09 wrzesień 2015 - 18:35

PRZEDNI NAPĘD Witam. Mam renie 103 54 mam problem z przednim napędem a mianowicie dzisiaj podczas prac polowych znikł i nie mogę go załączyć. Jaka może być przyczyna i od czego zacząć. Podniosłem przód ciągnika i koła się kręcą swobodnie.

Edytowany przez kip, 10 wrzesień 2015 - 11:54.


#190 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 10 wrzesień 2015 - 16:30

PRZEDNI NAPĘD

wina raczej leży po stronie przystawki, jeśli masz z przycisku to na początek właśnie on i elektrozawór do sprawdzenia


Polska B

 


Reklama AgroFoto Ads

  • watermark
  • Reklama
PRZEDNI NAPĘD Dzisiaj, 23:50
  •  

#191 Share daanny

daanny

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL
  • Zainteresowania:piłka nożna, rolnictwo, polityka , ekonomia

Napisany 08 luty 2016 - 17:16

PRZEDNI NAPĘD

Witam zaczynam rozbierać w mojej reni przedni most by wyciągnąć wałek ataku (ścięty frez) domyślam się żeby atak wyszedł to muszę wyciągnąć półośki ale one nie chcą mi wyjść, odkręciłem te wszystkie śruby które są przykręcone na wzór koła do zwrotnicy lecz, pomoże ktoś jak to rozebrać? jest jeszcze gdzieś jakieś zabezpieczenie tych półosi?



#192 Share AndyB

AndyB

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko-Pomorskie

Napisany 08 luty 2016 - 20:38

PRZEDNI NAPĘD

Za krzyżakiem jest pierścień osadczy  i łożysko.



#193 Share daanny

daanny

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PPL
  • Zainteresowania:piłka nożna, rolnictwo, polityka , ekonomia

Napisany 08 luty 2016 - 20:50

PRZEDNI NAPĘD

Dzięki kolego tak czułem że tam musi coś trzymać, a żeby wyjąc ten pierścień to muszę rozebrać ten krzyżak czy wystarczy że ściągnę zwolnice i się do niego dostanę? i jeszcze jedno pytanie teraz mi ładnie w moście i zwolnicach olej trzyma nigdzie się nie poci i czy jak to wszystko porozbieram to dawać później nowe uszczelniacze czy zostać przy starych?



#194 Share AndyB

AndyB

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kujawsko-Pomorskie

Napisany 09 luty 2016 - 09:42

PRZEDNI NAPĘD

Krzyżaka raczej nie rozbieraj, ciężko ale pierścień można wyjąć.  Co do uszczelniaczy to już twoja decyzja czy zaoszczędzić kasę teraz, czy póżniej stracić i się jeszcze narobić.



#195 Share traktorzystaJakub7211

traktorzystaJakub7211

    Użytkownik

  • Members
  • PipPip
  • 58 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krężnica jara
  • Zainteresowania:Rolnictwo, mechanik

Napisany 25 kwiecień 2016 - 21:57

PRZEDNI NAPĘD Las4341 mam identycznie. Co to u Ciebie było winne??
Renault 110.54 ;D Ursus C-360 ;)


"Renowkie jest Bogiem jazda Nałogiem oranje Zabawą ropa Podstawą "

#196 Share izydor6280

izydor6280

    Zaawansowany

  • Members
  • PipPipPip
  • 3420 postów
  • Płeć:Mężczyzna
  • Lokalizacja:15km na południe od Lublina

Napisany 26 kwiecień 2016 - 18:20

PRZEDNI NAPĘD

masz na myśli szarpanie przodu ?

winna jest prawdopodobnie niedomagająca pompa, nie odcina elektrozaworu i napęd jest częściowo włączony


Polska B

 


#197 Share listek11

listek11

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna

Napisany 12 październik 2016 - 06:30

PRZEDNI NAPĘD Witam mam taki problem posiadam renault 7514 i gdy włączę napęd to na 1 biegu szosowym zaczyna wyć w przystawce opony mam 13.6 r38 tył przód 11.2 r28 jeśli można proszę o jakieś info w tym temacie

#198 Share blondynek2004

blondynek2004

    Zaawansowany

  • Members
  • PipPipPip
  • 512 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 12 październik 2016 - 07:39

PRZEDNI NAPĘD @izydor ja też myślałem że krzyżaki w reni nie są smarowane ale jak wymieniałem uszczelniacz to okazało się że są. Tylko żeby je nasmarować to trzeba koło ściągać i trochę się nagimnastykować. Ja jeszcze musiałem kalamitki wymienić to już w ogóle porażka.
Niewiem jak jest w tych mniejszych ale 133.14 krzyżaki mają możliwość smarowania.

#199 Share Renault85-15TX

Renault85-15TX

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 12 październik 2016 - 09:55

PRZEDNI NAPĘD

Kilka dni temu wymieniałem łożyska na zwrotnicy i miałem całe koło ściągnięte i krzyżaki oglądałem i nie znalazłem tam ani kalamitki ani miejsca na nią więc chyba nie w każdym modelu jest smarowanie krzyżaków. 


"Co się polepszy, to się popieprzy, co się zbuduje, to się zrujnuje, co się ustali to się obali" Polak musi mieć łeb i d*pę ze stali !!!


Reklama AgroFoto Ads

  • watermark
  • Reklama
PRZEDNI NAPĘD Dzisiaj, 23:50
  •  

#200 Share AlaCapone

AlaCapone

    Zaawansowany

  • Members
  • PipPipPip
  • 1212 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Interesują mnie głównie kobietki i
    sporty ekstremalne

Napisany 13 październik 2016 - 11:05

PRZEDNI NAPĘD

Oryginalne krzyżaki nie posiadają kalamitki. Smaruje się podczas składania. Natomiast łącznik krzyżaka posada kalamitkę i zapewne o niego chodzi.


Nie dyskutuj z głupszym, bo sprowadzi cię do swojego poziomu i pokona cię swoim doświadczeniem.

Podobne tematy