Skocz do zawartości

Zdjęcie

pykajacy rozrusznik


22 odpowiedzi na ten temat

#1 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 29 wrzesień 2012 - 15:30

pykajacy rozrusznik witam
odkad kupilem swojego mf 8120 ciagle pyka mi rozrusznik znaczy przekrece kluczyk on pyknie i nic i dopiero za 5-10 razem zapali zdarza sie tez ze za 1

dzis go wyjolem bo myslalelem ze jak przesune na wlaczniku te bolczyki to przestanie (myslalem ze sie podpalily)
zakrecilem go znowu ale to nic nie dalo

dodam dla ciekawoski ze jak wezme kablem prad z zasilania (tego grubego co idzie do wlacznika rozrusznika) i podlanczam go bezposrednio do wlacznika (omijajac stacyjke) kreci za kazdym razem!! wiec gdzie jest problem? z gory dzieki za odp.

Edytowany przez kravter, 29 wrzesień 2012 - 15:31.


Reklama AgroFoto Ads

  • watermark
  • Reklama
pykajacy rozrusznik Dzisiaj, 09:58
  •  

#2 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 29 wrzesień 2012 - 15:38

pykajacy rozrusznik Elektromagnes przesuwa się ale nie podaje dalej prądu, styki przypalone itd. musisz wymienić elektromagnes.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#3 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 29 wrzesień 2012 - 18:16

pykajacy rozrusznik Kolego prawdopodobnie jest gdzieś słaby styk lub mały przekrój przewodu, rozumiem że omijasz stacyjkę przewodem dotykasz do sterowania elektrowłącznika (cienki przewód, jeżeli jest inaczej to porada poprzednika jest trafna) ja podobny problem miałem w MTZ i rozwiązałem go następująco przewód od stacyjki wykorzystałem na sterowanie przekaźnika ( http://allegro.pl/pr...2663270479.html ) zaś sterowanie elektrowłącznika zrobiłem poprzez wspominany przekaźnik.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#4 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 29 wrzesień 2012 - 19:01

pykajacy rozrusznik tak omijam stacyjke jeden koniec daje do przeowu pradowego a drugi do startownika i laczy za kazdym razem a przez stacyjke tylko pyka

#5 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3925 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 29 wrzesień 2012 - 19:17

pykajacy rozrusznik To jeżeli posiadasz miernik to zapewne napięcie po naciśnięciu na elektrowłączniku jest mniejsze od 12V, tak jak napisałem albo słaby gdzieś styk na połączeniu, cienki przewód (jeżeli była jakaś ingerencja w układ) lub uszkodzona stacyjka.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#6 Share ppiotr

ppiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 555 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska Kalisz

Napisany 29 wrzesień 2012 - 19:19

pykajacy rozrusznik Ja miałem to samo, potem założyłem nowy rozrusznik magnetona i to samo zwłaszcza gdy jest gorący silnik nie zawsze załapuje, przyczyna to tak jak pisze Sadek, zbyt ciękie przewody i dużo styków kture są zaśniedziałe i lużne i słabo przewodzą prąd, wiązka idąca od rozrusznika ma złącze nad silnikiem potem stacyjka i włącznik przy pedale sprzęgła i jeszcze jedno złącze.

#7 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 29 wrzesień 2012 - 20:53

pykajacy rozrusznik no w moim tez ktos chyba zmienil rozrusznik bo wyglada jak nowka

#8 Share ariss

ariss

    Zaawansowany

  • Members
  • PipPipPip
  • 757 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Śrem

Napisany 29 wrzesień 2012 - 21:35

pykajacy rozrusznik u mnie też tak "pyka" nawet po wymianie elektromagnesu na nowy czyli w kablach trzeba szukać coś
Sprzedam pług zagonowy 2-skibowy UG
Sprzedam dojarkę na ciągnik

informacje na priv lub gg polecam

#9 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 30 wrzesień 2012 - 00:34

pykajacy rozrusznik pewnie za maly prad idzie

#10 Share mirro

mirro

    Zaawansowany

  • Members
  • PipPipPip
  • 513 postów
  • Płeć:Mężczyzna

Napisany 30 wrzesień 2012 - 07:05

pykajacy rozrusznik Czasem takie objawy daje czujnik przy pedale sprzęgła.

Reklama AgroFoto Ads

  • watermark
  • Reklama
pykajacy rozrusznik Dzisiaj, 09:58
  •  

#11 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 30 wrzesień 2012 - 08:05

pykajacy rozrusznik Kable za cienkie ale jaja, ciekawe co się skurczyło kable czy mózg u co niektórych. Jeśli nawet jest jakiś problem z kablami czy stacyjką to taki, że nie kontaktuja a nie, że się skurczyły. Jeśli akumulator jest dobry i wszystkie połączenia proponuje wyjąc rozrusznik rozebrać go i wszystko wyczyścić. Miałem podobnie w 4255. Czasami odpalał dopiero za 10 obrotem kluczyka. Wyjołem rozrusznik, rozebrałem dokładnie, umyłem elektrowłącznik, wirnik i stojan. Wyczyściłem rowki na komutatorze. Założyłem i jak ręką odjoł. Pamietajcie tylko aby nie myć łożysk czy tam tulejek. Oczywiście może być tak, że jakies elementy trzeba będzie wymienić. Pykające rozrusznik oznacza, że włącznik się załącza, ale nie startuje silnik. A tu przyczyną może byc brud lub zawieszające się czy juz lekko zużyte szczotki. Jak podłączycie bezpośrednio większy prąd to jakoś ruszy.

Edytowany przez hubertuss, 30 wrzesień 2012 - 08:10.


#12 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 30 wrzesień 2012 - 08:56

pykajacy rozrusznik @kraver miałem tak u siebie w 3090. wyciągnąłem cewke i w kostce co idzie przewód od czujnika pedału sprzęgła do cewki był odlutowany styk ;) zalutowałem styk w cewce i do tej pory spokój ;)
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#13 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 30 wrzesień 2012 - 10:45

pykajacy rozrusznik gdzie dokladnie szukac tej cewki? w okolicach sprzegla?

#14 Share ppiotr

ppiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 555 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska Kalisz

Napisany 30 wrzesień 2012 - 12:39

pykajacy rozrusznik

Kable za cienkie ale jaja, ciekawe co się skurczyło kable czy mózg u co niektórych. Jeśli nawet jest jakiś problem z kablami czy stacyjką to taki, że nie kontaktuja a nie, że się skurczyły. Jeśli akumulator jest dobry i wszystkie połączenia proponuje wyjąc rozrusznik rozebrać go i wszystko wyczyścić. Miałem podobnie w 4255. Czasami odpalał dopiero za 10 obrotem kluczyka. Wyjołem rozrusznik, rozebrałem dokładnie, umyłem elektrowłącznik, wirnik i stojan. Wyczyściłem rowki na komutatorze. Założyłem i jak ręką odjoł. Pamietajcie tylko aby nie myć łożysk czy tam tulejek. Oczywiście może być tak, że jakies elementy trzeba będzie wymienić. Pykające rozrusznik oznacza, że włącznik się załącza, ale nie startuje silnik. A tu przyczyną może byc brud lub zawieszające się czy juz lekko zużyte szczotki. Jak podłączycie bezpośrednio większy prąd to jakoś ruszy.

Chyba nie rozumiesz tego co czytasz, nikt nie pisał że kable się kurczą, tylko są zbyt małej średnicy i mają niewielką rezystęcje i przy dużym prądzie następuje mały spadek napięcia i do tego dochodzą zaśniedziałe styki i w sumie razem to wszystko może dać spadek napięcia nawet 1volta i już nie zakręci.

#15 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 30 wrzesień 2012 - 13:42

pykajacy rozrusznik Ciekawa sprawa. Jak ciągnik był nowy to problemu nie było z czasem kable okazały się za cienkie. A może one od nowości tak mają, że za 10 razem palą bo jakiś inzynier kable za cienkie włozył? Zamiast brnąć w dziwne teorie czasami lepiej przyznać się do błędu.

#16 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 30 wrzesień 2012 - 19:45

pykajacy rozrusznik @kravter mówię o tej cewce przy ropzruszniku.
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

#17 Share Piotr24011975

Piotr24011975

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska; gmina Lubasz
  • Zainteresowania:Gospodarstwo rolne.

Napisany 07 październik 2012 - 12:05

pykajacy rozrusznik Witam , ja mam mf 6170 i miałem podobny denerwujący problem. Rozrusznik raz kręcił normalnie a innym razem mogłeś pykać 20 razy i nic! Okazało się że prąd wszędzie dochodził ok tylko masa co idzie na koszyczek gdzie szczotki siedzą słabo masowała, napięcie było ale bez masy. Jak macie aluminiowy kapsel na rozruszniku i do niego na dwie śruby dokręcany jest ten koszyczek wyczyśćcie te połączenie! U mnie po tym pali na dotyk!

#18 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 07 październik 2012 - 12:16

pykajacy rozrusznik Przecież odrazu pisałem aby wszystko poczyścić i umyc dobrze. A nie jakieś kable, stacyjki, cewki.

#19 Share rjurczyk

rjurczyk

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowice

Napisany 07 październik 2012 - 12:26

pykajacy rozrusznik Mialem ten sam problem, i ma go jeszcze 3 znajomych w różnych MFach, robiłem rozrusznik i dalej to samo, okazało sie ze to nie jego wina a instalacji, gdzieś gubi sie napięcie załączające elektromagnes rozrusznika. Zastosowałem rozwiązanie kolegi "Sadek" czyli przekaźnik przy rozruszniku z bezposrednio podłączonym prądem z plusowego przewodu akumulatora a przewód od stacyjki tylko do sterowania przekaźnika. Problem znika w 100%, traktor pali za każdym razem... Koszt poniżej 10 zł, 15 minut roboty...

Reklama AgroFoto Ads

  • watermark
  • Reklama
pykajacy rozrusznik Dzisiaj, 09:58
  •  

#20 Share ppiotr

ppiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 555 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska Kalisz

Napisany 07 październik 2012 - 20:09

pykajacy rozrusznik U mnie w okolicy niekturzy założyli nawet nowe rozruszniki i dalej to samo, a wina leżała po stronie instalacji.

Podobne tematy