Skocz do zawartości

Zdjęcie

Nie działa podnośnik w zetorze


6 odpowiedzi na ten temat

#1 Share OPTIMUS29

OPTIMUS29

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 21 wrzesień 2012 - 16:46

Nie działa podnośnik w zetorze Witam.
Mam problem z podnośnikiem w zetorze 6340 . Ostatnio jak ojciec orał to pod koniec orki pojawiły się problemy w postaci powolnego podnoszenia. Dzisiaj podczas orania wszystko chodziło elegancko ale po 2 h pojawił się problem.Podnośnik przestał działać. Nie wiem jaka jest tego przyczyna filtry były wymieniane 3 miesiące temu.Stan oleju jest prawidłowy. Proszę o informację gdzie szukać przyczyny tej awarii.

Edytowany przez OPTIMUS29, 21 wrzesień 2012 - 16:47.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa podnośnik w zetorze Dzisiaj, 13:54
  •  

#2 Share OPTIMUS29

OPTIMUS29

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 22 wrzesień 2012 - 11:09

Nie działa podnośnik w zetorze Dzisiaj rano po sprawdzeniu czy filtry są czyste postanowiłem sprawdzić czy działa ten podnośnik czy nie i o dziwo podniósł bez problemu więc postanowiłem dokończyć orkę ale po pewnym czasie znów zaczęły się problemy w postaci wolnego podnoszenia nawet podczas dodawania gazu aż w końcu w ogóle nie chciał podnosić.
Więc wygląda na to, że jak jest zimny olej w skrzyni to wszystko działa ale ja się odpowiednio nagrzeje to pojawia się problem.Teraz tylko pytanie co uległo awarii? Czy ma ktoś jakiś pomysły co wpływa na to, że podnośnik nie działa jak się nagrzeje olej ?

Edytowany przez OPTIMUS29, 22 wrzesień 2012 - 11:12.


#3 Share Risto

Risto

    Zaawansowany

  • Members
  • PipPipPip
  • 265 postów
  • Płeć:Mężczyzna

Napisany 22 wrzesień 2012 - 11:54

Nie działa podnośnik w zetorze Ja bym stawiał na 90% na przejrzenie rozdzielacza bo może coś się tam zapiekło,zatyka czy jakiś uszczelniacz nie trzyma ze starości w nim, lub się wyrobił już. A potem tylko pompa hydrauliczna bo też może być wyrobiona i rzadki olej przepuszcza a tym samym nie ma siły podnieść.

#4 Share marerek

marerek

    Użytkownik

  • Members
  • PipPip
  • 75 postów
  • Płeć:Mężczyzna

Napisany 11 luty 2013 - 19:49

Nie działa podnośnik w zetorze ja bym stawiał na papę podnośnika lub na sitko przy pompie miałem tak problem w 7211

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa podnośnik w zetorze Dzisiaj, 13:54
  •  

#5 Share pawcio21

pawcio21

    Użytkownik

  • Members
  • PipPip
  • 79 postów

Napisany 11 luty 2013 - 23:15

Nie działa podnośnik w zetorze mi sie zdaje ze pompa to bedzie:/ a sprawdz czy jak olej sie nagrzeje i juz nie che podniesc czy jak przez bieg załaczysz wałek czy wtedy lekko dygnie jak nie to pompa z pewnoscia tak kiedys w c330 miałem ze jak sie nagrzalo nie podniosło pompa nowa i bylo git :)
ale sprawdz jak silnik na malenkich obrotach jest ( tylko tylko pyka) czy ciagnik przygasa ( u mnie zgaśnie ) jak wezmiesz na wywrot jak nie zgasnie to pompa

#6 Share kuzaj63

kuzaj63

    Zaawansowany

  • Members
  • PipPipPip
  • 346 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opolskie

Napisany 12 luty 2013 - 09:47

Nie działa podnośnik w zetorze Optimus a ciśnienie na gniazdach wyjściowych masz ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa podnośnik w zetorze Dzisiaj, 13:54
  •  

#7 Share niepewny

niepewny

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 14 luty 2013 - 18:58

Nie działa podnośnik w zetorze Witaj kolego dzialo mi sie dokladnie to samo tylko w7340 ciezko bylo ale zrobilem. Sprawc cisnieni na zlaczce od kipru na rozgrzanym oleju 150bar. krecac tylko rozrusznikiem niepalac ciagnika

Podobne tematy zetor podnośnik