Skocz do zawartości

Zdjęcie

Po wlączeniu napędu ciągnikiem trzęsie


7 odpowiedzi na ten temat

#1 Share ramona

ramona

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 19 wrzesień 2012 - 18:03

Po wlączeniu napędu ciągnikiem trzęsie Oczywiście przedniego nadmienie że,stało się to po wyciągnięciu samochodu na polnej drodze.Napęd ciągnie tylko ta wibracja,ktora przy większych obrotach jest mniej odczuwalna. Napęd ramowy,może już ktoś to przerabiał.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Po wlączeniu napędu ciągnikiem trzęsie Dzisiaj, 01:47
  •  

#2 Share jonkszi

jonkszi

    Zaawansowany

  • Members
  • PipPipPip
  • 850 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Opatów, Świętokrzyskie
  • Zainteresowania:KPK KUMURUN,, Gniotsa nie złamiotsa"
    Technika rolnicza i nie tylko.

Napisany 19 wrzesień 2012 - 18:26

Po wlączeniu napędu ciągnikiem trzęsie napisz raz post jeszcze raz bo troche jest chaotycznie napisany to ci jakoś pomożemy

#3 Share Sadek

Sadek

    Zaawansowany

  • Members
  • PipPipPip
  • 3919 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Ciechanów

Napisany 19 wrzesień 2012 - 19:52

Po wlączeniu napędu ciągnikiem trzęsie Kolego a może coś z podporą jest nie tak : http://allegro.pl/li... mtz&category=0 lub luz na krzyżaku.

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878


#4 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 19 wrzesień 2012 - 19:57

Po wlączeniu napędu ciągnikiem trzęsie Albo ten wałek wychodzący z przystawki skrzynki może majdać, na tej podporze co @sadek pisze lubi się łożysko rozsypać.
Pewnie na wstecznym wyciągałeś ?
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Po wlączeniu napędu ciągnikiem trzęsie Dzisiaj, 01:47
  •  

#5 Share ramona

ramona

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 19 wrzesień 2012 - 19:57

Po wlączeniu napędu ciągnikiem trzęsie Przy wyciąganiu byl włączony przedni napęd i blokada tylnego mostu ,bylo ciężko.W instrukcji obsługi pisze że nie włączac przedniego napedu na twardym podłożu .Tylko co jest uszkodzone zębatki lub przeciągniety wałek że pojawiły się drgania.

#6 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7583 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 19 wrzesień 2012 - 21:49

Po wlączeniu napędu ciągnikiem trzęsie Chwyć za wału i sprawdź czy całe są krzyżaki, czy flansze nie są poluzowane, czy wał od mostu do podpory ma luz i wsuwa, wysuwa się w czasie wahań przedniego mostu, sprawdź czy sama podpora nie poluzowała. Coś gdzieś musi byc jeśli to od wału napędowego.
KPK Kumurun Team

#7 Share zbyszekbrzuze

zbyszekbrzuze

    Zaawansowany

  • Members
  • PipPipPip
  • 1369 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Brzuze/Rypin
  • Zainteresowania:radzieckie ciągniki, mechanika, elektryka

Napisany 19 wrzesień 2012 - 23:17

Po wlączeniu napędu ciągnikiem trzęsie Ale dzieje się to na 1. czy na 2. stopniu przedniego napędu?
Może się blokować mechanizm różnicowy w przednim moście, albo się podrobił. Zdejmij wałek przy przednim moscie i sprawdź, czy nie odkręciła się nakrętka i czy nie ma luzu na łożyskach stożkowych.

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311


Reklama AgroFoto Ads

  • watermark
  • Reklama
Po wlączeniu napędu ciągnikiem trzęsie Dzisiaj, 01:47
  •  

#8 Share apkus

apkus

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 22 marzec 2014 - 20:26

Po wlączeniu napędu ciągnikiem trzęsie Odświeżam temat, bo mam taki sam problem.
Belarus 920.4 most krzyżakowy
Telepie ciągnikiem tym bardziej, im ciężej ma przedni napęd np. podczas pracy na podmokłym polu. po wyłączeniu napędu problem znika.
@ramona czy rozwiązałeś swój problem? jeżeli tak to proszę napisz jak.
Proszę też innych kolegów o pomysły

Sprawdzałem luzy wałków, krzyżaków i podporę - wszystko sztywne, bez luzów

Edytowany przez apkus, 23 marzec 2014 - 15:34.



Dodaj odpowiedź



  

Podobne tematy