Skocz do zawartości

Zdjęcie

Brak świateł roboczych


10 odpowiedzi na ten temat

#1 Share Maxer

Maxer

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 13 wrzesień 2012 - 19:44

Brak świateł roboczych Witam
Mam problem nie działają w moim Fendt'cie 510 C światła robocze oraz podświetlenie wyświetlaczy na desce rozdzielczej.
Na początku nie działały jakiś czas później znowu działały co najdziwniejsze przestawało to działać razem, nie podświetlają się przełączniki świateł roboczych, reszta podświetleń kabiny i światła działają bezpieczniki wszystkie dobre od tych świateł.

Spotkał się ktoś z czymś takim?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak świateł roboczych Dzisiaj, 17:03
  •  

#2 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 13 wrzesień 2012 - 19:53

Brak świateł roboczych Pewnie jakiś przewód nie łączy przy styku.Musisz dostać się do kabli i zobaczyć co jest.
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#3 Share FINN

FINN

    Zaawansowany

  • V.I.P.
  • rank
  • 1416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dźwierzuty, k/ Szczytna
  • Zainteresowania:Rolnictwo

Napisany 13 wrzesień 2012 - 20:20

Brak świateł roboczych lub ewentualnie jakiś bezpiecznik nie kontaktuje i raz łaczy raz nie... i takie potem mogą być skutki...

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 


#4 Share Maxer

Maxer

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 14 wrzesień 2012 - 07:12

Brak świateł roboczych Tylko w jakim punkcie łączy się oświetlenie wyświetlaczy i światła robocze? Na bezpiecznikach są to inne miejsca.

#5 Share JD1052

JD1052

    Slůnzok

  • Members
  • PipPipPip
  • 1192 postów
  • Płeć:Mężczyzna

Napisany 14 wrzesień 2012 - 10:48

Brak świateł roboczych Podświetlenie deski włacza się ze światłami postojowymi, swiatła robocze maja z tym tyle wspólnego, że załaczaja sie jeżeli załączone sa postojówki.

#6 Share Maxer

Maxer

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 14 wrzesień 2012 - 19:48

Brak świateł roboczych JD1052 chyba chodziło ci o światła mijania. Dzisiaj sprawdzałem o co chodzi i przy bezpiecznikach jeden kabel zasila światła robocze i podświetlenie deski jest to gruby niebieski kabel, i jakoś to się naprawiło jak znowu zginie to będę dalej szukał o co chodzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak świateł roboczych Dzisiaj, 17:03
  •  

#7 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 14 wrzesień 2012 - 20:50

Brak świateł roboczych Sprawdź przekaźniki.

#8 Share Maxer

Maxer

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 17 wrzesień 2012 - 19:02

Brak świateł roboczych hubertuss gdzie szukać tych przekaźników?

#9 Share hubertuss

hubertuss

    Zaawansowany

  • Members
  • PipPipPip
  • 4050 postów

Napisany 17 wrzesień 2012 - 19:23

Brak świateł roboczych Jakąś instrukcje sobie spraw. ewentualnie poszukaj pzy bezpiecznikach. U mnie w mf ie są pod plastikami słupków do których przymocowane są zawiasy drzwi. Nie wiem gdzie są w fendzie.

#10 Share Maxer

Maxer

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 18 wrzesień 2012 - 18:45

Brak świateł roboczych Coś mi tak się zdaje że to może być włącznik świateł tylko nie wiem jak go sprawdzić.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak świateł roboczych Dzisiaj, 17:03
  •  

#11 Share Maxer

Maxer

    Zaawansowany

  • Members
  • PipPipPip
  • 180 postów
  • Płeć:Mężczyzna

Napisany 26 wrzesień 2012 - 19:11

Brak świateł roboczych Problem rozwiązany okazało się że jeden kabel od włącznika świateł się wysuną i nie łączyło, dzięki wszystkim za porady.

Podobne tematy