Skocz do zawartości

Zdjęcie

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu


9 odpowiedzi na ten temat

#1 Share adminer

adminer

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Praszka

Napisany 08 wrzesień 2012 - 21:27

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Witam, dziś podczas orki musiałem załączyć blokadę mechanizmu różnicowego tylnego mostu (Pronar 82TSA) i jak załączyłem tak się teraz nie chce wyłączyć. Cały czas napędzane są dwa tylne koła. Bardzo proszę o jakieś info jak to naprawić albo wyłączyć.

Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Dzisiaj, 15:20
  •  

#2 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7619 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 09 wrzesień 2012 - 06:48

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Blokada to pedal w podłodze? Pewnie rozdzielacz się zaciął. Kombinuj może puści jak nie to do pola i przeglądnij go. tylko on może robić taki bałagan.
KPK Kumurun Team

#3 Share adminer

adminer

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Praszka

Napisany 09 wrzesień 2012 - 07:08

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Tak to ten mały pedał w podłodze, szarpałem nim do góry ale to nic nie dało. Dużo to roboty żeby się do niego dostać ?

Edytowany przez adminer, 09 wrzesień 2012 - 07:22.


#4 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7619 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 09 wrzesień 2012 - 07:12

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Tu masz rozbebeszony rozdzielacz blokady. Nie jest to skomplikowane urządzenie. Zakładam że to jego wina musisz kombinować.

http://zapodaj.net/5...87f912.jpg.html
KPK Kumurun Team

#5 Share adminer

adminer

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Praszka

Napisany 09 wrzesień 2012 - 07:26

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu sereryn20 dzięki po raz kolejny mam nadzieje ze to ten rozdzielacz będzie, a w najgorszym wypadku co to może być ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Dzisiaj, 15:20
  •  

#6 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7619 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 09 wrzesień 2012 - 07:32

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Raczej nic. Sam siłownik blokady to membranowy patent i nia ma możliwości aby on się zablokował. Możesz to sprawdzić. Podnieś jedno tylne koło do góry. Jak nie trzyma siłownik to musi się obrócić. Wtedy jedyna możliwość jaka zostaje to zacięty rozdzielacz blokady.
KPK Kumurun Team

#7 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 09 wrzesień 2012 - 07:47

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu A ciągnik został na polu czy jest w domu.

#8 Share adminer

adminer

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Praszka

Napisany 09 wrzesień 2012 - 07:58

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu ciągnik w domu, jakoś dojechałem tylko przy maksymalnym skręcie sporadycznie coś w lewym kole stuka

#9 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 09 wrzesień 2012 - 08:08

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Tak jak kolega seweryn20 napisał i nie rozłączył do końca bo słyszysz stuki to tak jak dy blokada próbowała załapać ale jak skręciłeś to jest dobrze.Rozbieraj rozdzielacz bo nie wrócił pedał albo wszystko z korodowało i nie chce wrócić. :D Pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Dzisiaj, 15:20
  •  

#10 Share adminer

adminer

    Nowicjusz

  • Members
  • Pip
  • 13 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Praszka

Napisany 17 wrzesień 2012 - 19:35

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu Ciągnik naprawiony ;-) Ale to nie był rozdzielacz tylko po lewej stronie (lewa czyli tam gdzie jest sprzęgło) obok koła jest hydraulika od blokady, mechanik odkręcił 4 śruby pokręcił czymś i się odblokowało widać że było nie używane, popsikał WD-40 i jest wszystko ok. Mam nadzieje ze wiecie o co chodzi ... Ja dopiero się uczę.

Pozdrawiam


Dodaj odpowiedź



  

Podobne tematy