Skocz do zawartości

Zdjęcie

Ursus c330M problem z ruszaniem


5 odpowiedzi na ten temat

#1 Share tomekraczka12

tomekraczka12

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2012 - 20:59

Ursus c330M problem z ruszaniem No więc tak mam problem przy ruszaniu na 4 biegu no to tak jak wbije już 4 bieg i chce ruszyć to gdy puszczam sprzęgło to jest takie hamowanie jakby koło jaby był na ręcznym i jak już rusze to jest ok dzieje się tak w prawym kole przy biegach terenowych ten problem nie wystepuje proszę o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus c330M problem z ruszaniem Dzisiaj, 02:31
  •  

#2 Share paul7

paul7

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów
  • Płeć:Mężczyzna

Napisany 06 sierpień 2012 - 21:55

Ursus c330M problem z ruszaniem A sprawdzałeś czy obydwa koła równo hamują? Może wystarczy wyregulować? Jeśli to nie pomoże to coś się dzieje w zwolnicy nie tak ;)

#3 Share tomekraczka12

tomekraczka12

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 07 sierpień 2012 - 20:05

Ursus c330M problem z ruszaniem własnie chamulce są słabe jak je rozłączo to lewy pedał jest miekki a prawy twardszy a tak pozatym to musze sprawdzić czy olej tam jest w zwolnicach bo strasznie głośno pracują tylko nie wiem którym korkiem się sprawdza stan oleju a który jest wlewowy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus c330M problem z ruszaniem Dzisiaj, 02:31
  •  

#4 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 07 sierpień 2012 - 20:12

Ursus c330M problem z ruszaniem sprawdż czy blokada jest wyłączona

#5 Share tomekraczka12

tomekraczka12

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 07 sierpień 2012 - 20:16

Ursus c330M problem z ruszaniem ok jutro szykuje się orka to sprawdze ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ursus c330M problem z ruszaniem Dzisiaj, 02:31
  •  

#6 Share paul7

paul7

    Zaawansowany

  • Members
  • PipPipPip
  • 113 postów
  • Płeć:Mężczyzna

Napisany 14 sierpień 2012 - 11:26

Ursus c330M problem z ruszaniem

własnie chamulce są słabe jak je rozłączo to lewy pedał jest miekki a prawy twardszy a tak pozatym to musze sprawdzić czy olej tam jest w zwolnicach bo strasznie głośno pracują tylko nie wiem którym korkiem się sprawdza stan oleju a który jest wlewowy

Zawsze prawy hamulec będzie twardy, a lewy miękki. Na prawym hamulcu jest zawór od hamulców na przyczepy. A jak chodzą hamulce? Odbijają płynnie czy raczej chodzą ciężko i się "zacinają" nie chcą odbić??? Skoro piszesz że hamulce są słabe to wymień. Wydajesz 50 zł na nowe szczęki i inne pierdoły do hamulców i koła stają w miejscu B)

Podobne tematy