Skocz do zawartości

Zdjęcie

Simpa z224/1 problem. zdjecie w temacie.


4 odpowiedzi na ten temat

#1 Share master228

master228

    Nowicjusz

  • Members
  • Pip
  • 35 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2012 - 17:30

Simpa z224/1 problem. zdjecie w temacie. Witam potrzebuje błyskawicznej odpowiedzi czy częśc na zdjeciu powinna być skrecona razem, miejsce na srube jest, ale nic nie wiadomo.
Prosze o jak najszybszą odpowiedź.

http://desmond.imageshack.us/Himg546/scaled.php?server=546&filename=03082012045.jpg&res=landing


Reklama AgroFoto Ads

  • watermark
  • Reklama
Simpa z224/1 problem. zdjecie w temacie. Dzisiaj, 23:43
  •  

#2 Share MTZ1

MTZ1

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmińsko-Mazurskie

Napisany 03 sierpień 2012 - 18:04

Simpa z224/1 problem. zdjecie w temacie. Kiepsko widać ale tam powinien być bezpiecznik tak zwany czyli bolec 6 o wytrzymałości 8,8. Ma za zadanie zabezpieczać igły przed przeciążeniem.

Edytowany przez MTZ1, 03 sierpień 2012 - 18:04.


#3 Share Latashi

Latashi

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna

Napisany 03 sierpień 2012 - 18:33

Simpa z224/1 problem. zdjecie w temacie. Ja mam w tym miejscu założoną srube, a to jest tak jak mowi kolega MTZ1 ze ma zabezpieczac przed przeciazeniejm igly i żeby jej nie krzywilo.

Edytowany przez Latashi, 03 sierpień 2012 - 18:34.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Simpa z224/1 problem. zdjecie w temacie. Dzisiaj, 23:43
  •  

#4 Share mar56cin

mar56cin

    Użytkownik

  • Members
  • PipPip
  • 90 postów
  • Płeć:Mężczyzna

Napisany 04 sierpień 2012 - 18:36

Simpa z224/1 problem. zdjecie w temacie. Ja pamietam zawsze wkładałem sworzen zrobiony z kolca, ze zgrabiarki.. pasował idealne:-)
A mam jedno pytanie, Czy podczas prasowania... Igły i te całe ramie mocno tłuczą, czy tak bardzo ceciutko? Chodz mi podczas prasowania, nie wiązania..
pozdr

Reklama AgroFoto Ads

  • watermark
  • Reklama
Simpa z224/1 problem. zdjecie w temacie. Dzisiaj, 23:43
  •  

#5 Share MTZ1

MTZ1

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmińsko-Mazurskie

Napisany 04 sierpień 2012 - 19:16

Simpa z224/1 problem. zdjecie w temacie. Powinno stać nie ruchomo. Sprawdź ustawienie hamulca na wale supłaczu lub czy tarcza hamulca nie ma luzu na klinie.

Podobne tematy