Skocz do zawartości

Zdjęcie

Nie działa podnośnik w 952.4


7 odpowiedzi na ten temat

#1 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 30 lipiec 2012 - 09:36

Nie działa podnośnik w 952.4 Witam, tak jak w temacie nie działa tylny podnośnik w Belarusie 952.4, jest to model na 2-óch siłownikach(monoblok), czy jest może jakaś oddzielna dźwignia (jak w Ursusie c-330) do włączenia tego?? Dodam, że ruszanie tymi dwiema wajchami od podnośnika nic nie daje.
A jeszcze jedno pytanie: kiedy przedni napęd jest wyłączony, włączony i kiedy jest automatycznie,bo są 3 położenia i czujniki w przednich kołach??
Instrukcje mam ale po Białorusku i nie wiele z niej można się dowiedzieć :( Tyle co z obrazków jedynie.
http://www.agrofoto....t-16-extreme-1/
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa podnośnik w 952.4 Dzisiaj, 22:30
  •  

#2 Share baks17

baks17

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 30 lipiec 2012 - 09:55

Nie działa podnośnik w 952.4 Cześć :) a działają Ci szybko zlaczki z tyłu ??

#3 Share DrJoint

DrJoint

    Użytkownik

  • Members
  • PipPip
  • 85 postów
  • Płeć:Mężczyzna

Napisany 30 lipiec 2012 - 10:21

Nie działa podnośnik w 952.4 Przedni napęd jest wyłączony na dole, na środku załącza się automatycznie, a do góry jest włączony na stałe
jest wajcha do włączania hydrauliki, znajduje się ona poza kabiną, na prawej stronie ciągnika, zaraz obok pary wyjśc hydraulicznych do tura
jesli jest załączona hydraulika, to kolejną rzecza jaką należy zrobic, aby podnośnik tylny działał, należy te 3 wajchy od sterowania hydrauliką zrobić w połozenie neutralne, bo byc moze jest ustawione na spływ

Edytowany przez DrJoint, 30 lipiec 2012 - 10:25.


#4 Share SZYMANOX

SZYMANOX

    Zaawansowany

  • Moderator Forum
  • PipPipPip
  • 675 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Mechanizacja rolnictwa i Agrofoto.

Napisany 30 lipiec 2012 - 11:23

Nie działa podnośnik w 952.4 Siema,co do podnośnika to sprawdź czy wajchy sterowania hydrauliką są w pozycji neutralnej,bo zakładam że pompę masz włączoną ;)
Co do napędu to tak jak DrJoint pisze .Na przednim moście powinieneś mieć czujnik ale nie od załączania napędu,lecz od rozłączania automatycznej blokady mechanizmu różnicowego przy skręcie powyżej 15% .Dorzucam skany z mojej instrukcji.Pozdr [ attachment=4425:Obraz.jpg]Obraz 001.jpg

Załączone miniaturki

  • Obraz.jpg

Powered by BELARUS 952///FIAT 880 DT /// ZETOR 7211/// URSUC C-330/// WŁADYMIREC T-25///
Wiceprezes KPK Kumurun Team

Księga życzeń i zażaleń na PW/GG.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa podnośnik w 952.4 Dzisiaj, 22:30
  •  

#5 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 30 lipiec 2012 - 21:54

Nie działa podnośnik w 952.4 Co do podnośnika to tak jak przedmówcy pisali dzwignie od hydrauliki muszą być w położeniu neutralnym,a ty pewnie tura masz podpiętego pod środkową sekcję(dzwignie)i za to podnośnik nie działa,jak chcesz korzystać z podnośnika to tą dzwignie albo do przodu popchnij albo odbezpiecz ją żeby była w takim położeniu jak pozostałe ^^

#6 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 30 lipiec 2012 - 21:57

Nie działa podnośnik w 952.4 Tak pompę mam włączoną, bo chodzi tur który jest podpięty pod parę wyjść z przodu kabiny po prawej i jest to środkowa wajcha zaciągnięta i trzymana łańcuszkiem. Więc chyba to jest powód nie działania TUZa.
Z napędem wybadałem zaczepiając ciągnik przez linkę za drzewo (bardzo gruby dąb :lol:) i działa.
Dzięki za odpowiedzi.
A tak z ciekawości gdzie można tą pompę wyłączyć, od czego jest ta jedna szybkozłączka z tyłu po prawej stronie i za co są 2 wyjścia pneumatyczne a wszystkie przyczepy mam na jedno wyjście??
KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

#7 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 30 lipiec 2012 - 22:09

Nie działa podnośnik w 952.4 pompa jest po prawej stronie tuż przy tych szybkozłączkach co masz tura podpiętego,a z tyłu ta jedna złączka po prawej to jest tzw.szybki powrót oleju,dwa wyjścia masz pneumatyczne bo ten ciągnik ma pneumatykę dwuprzewodową a przyczepy masz z jednoprzewodową

Reklama AgroFoto Ads

  • watermark
  • Reklama
Nie działa podnośnik w 952.4 Dzisiaj, 22:30
  •  

#8 Share Junkers

Junkers

    Zaawansowany

  • Members
  • PipPipPip
  • 1595 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie

Napisany 30 lipiec 2012 - 22:16

Nie działa podnośnik w 952.4 Czyli przyczepy już nie będą hamować?? To po co mi taka instalacja.

EDYCJA 18.02.3013: Jako trochę mądrzejszy powiem że jednoobwodowe przyczepy można podłączyć pod wyjście żółte te po lewo czyli tam gdzie po wciśnięciu hamulca pojawia się powietrze, i wszystko pięknie hamuje.

Tylny TUZ nie działał bo jak jest podłączony tur bądź co innego pod jakieś wyjście zewnętrzne to niestety ale TUZ nie będzie działał.

Edytowany przez Junkers, 18 luty 2013 - 10:13.

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330


Dodaj odpowiedź



  

Podobne tematy