Skocz do zawartości

Zdjęcie

Problem z odpaleniem


3 odpowiedzi na ten temat

#1 Share Wiesiek151

Wiesiek151

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 24 lipiec 2012 - 08:02

Problem z odpaleniem Witam.
Mam problem z odpaleniem New Holland Clayson 135.
Tak więc, kombajn w ubiegłym roku kosił do samego końca sesonu. A w tym roku nie można go odpalić, kombajn był odpowietrzany ale pompa wtryskowa nie daje ciśnienia na wtryskiwacze.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 12:36
  •  

#2 Share hanssss

hanssss

    Nowicjusz

  • Members
  • Pip
  • 41 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kochanowice

Napisany 24 lipiec 2012 - 09:35

Problem z odpaleniem pompa skonczona? filtry zawalone/przewody paliwowe,
JESTEM MARTIN :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 12:36
  •  

#3 Share asasinator666

asasinator666

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lidzbark Welski
  • Zainteresowania:wszystko co ciekawe...

Napisany 24 lipiec 2012 - 09:51

Problem z odpaleniem Szukaj od samego początku- bak czy nie jest brudny, pózniej rurki od baku do filtrów, filtry, wymień uszczelki a na końcu zostaje pompa.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem Dzisiaj, 12:36
  •  

#4 Share Wiesiek151

Wiesiek151

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 24 lipiec 2012 - 10:45

Problem z odpaleniem Dzięki wielkie za odpowiedzi, lecz przyczyną była zapieczona listwa w pompie. Wystarczyło prysnąć wd-40 i lekko poruszać i wszystko gra. Może komuś się to na przyszłość przyda.

Podobne tematy