Skocz do zawartości

Zdjęcie

Problem z chłodzeniem


3 odpowiedzi na ten temat

#1 Share Profesor38

Profesor38

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Józefów

Napisany 20 lipiec 2012 - 16:31

Problem z chłodzeniem Witam posiadam mały ciągnik sadowniczy Ford 1900 i mam problem z temperaturą ,myślałem że termostat zepsuty ale po wyjęciu termostatu dalej łapie 110 stopni.Sprawdziłem chłodnicę jest cała gorąca,olej ok.po zapaleniu ciągnika i odkręceniu wlewu chłodnicy widać jak płyn krąży.Będę wdzięczny za każdą pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z chłodzeniem Dzisiaj, 05:09
  •  

#2 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 20 lipiec 2012 - 17:41

Problem z chłodzeniem Rozumiem że sprawdzałeś naciąg paska i czy chłodnica nie jest zabita kurzem.
Czy coś przy silniku robiłeś, coś zmieniałeś?
Może to tylko awaria czujnika lub zegara temperatury.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z chłodzeniem Dzisiaj, 05:09
  •  

#3 Share coffey23

coffey23

    Zaawansowany

  • Members
  • PipPipPip
  • 322 postów
  • Płeć:Nie powiem

Napisany 20 lipiec 2012 - 19:03

Problem z chłodzeniem albo pompa wody siadła

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z chłodzeniem Dzisiaj, 05:09
  •  

#4 Share Profesor38

Profesor38

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Józefów

Napisany 24 lipiec 2012 - 08:15

Problem z chłodzeniem Nic nie robiłem przy silniku, pompa powinna być dobra, bo jak zakręciłem ręką pompę to w chłodnicy widać wymianę płynu. Zegar od temp. jest nie orginalny (zdiełano w CCCP), a co do czujnika to nie wiem czy jest dobry, i nie wiem jak go sprawdzić.

Podobne tematy