Skocz do zawartości

Zdjęcie

Hydraulika E-512/514


44 odpowiedzi na ten temat

#1 Share szymon1804

szymon1804

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 07 listopad 2008 - 20:40

Hydraulika E-512/514 Witam.Mam problem z hydrauliką w mojej 514.Mianowicie kiedy go uruchomię to na wysokich obrotach słychać buczenie.Wtedy cała hydraulika dziala opornie ,wspomaganie kierownicy, podnoszenie hederu,ale jak olej się troche rozgrzeje to już jest spoko.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Hydraulika E-512/514 Dzisiaj, 23:32
  •  

#2 Share pejton

pejton

    Zaawansowany

  • Members
  • PipPipPip
  • 159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie

Napisany 11 grudzień 2008 - 20:37

Hydraulika E-512/514 Sprawdź i ewentualnie oczyść siatkowy filtr oleju, który jest schowany w zbiorniku oleju hydraulicznego.
parę ha i para rąk do pracy...

#3 Share Luko1

Luko1

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 27 lipiec 2009 - 08:42

Hydraulika E-512/514 sorry że w czyjś wątek - w 514 nie wysuwa i nie podnosi samego motowidła, najpewniejsza awaria na lini rozdzielacz - siłownik, ale może to coś innego. heder jako cały sie unosi, więc pompa działa. ma ktoś jakiś pomysł co szwankuje?

#4 Share szymon1804

szymon1804

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 09 wrzesień 2009 - 18:24

Hydraulika E-512/514 Kolega chyba myli 514 z 512 ponieważ w 514 motowidła są wysuwane i unoszone. :)

#5 Share rafal13113

rafal13113

    Zaawansowany

  • Members
  • PipPipPip
  • 644 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wszystko co piękne

Napisany 04 październik 2009 - 20:18

Hydraulika E-512/514

sorry że w czyjś wątek - w 514 nie wysuwa i nie podnosi samego motowidła, najpewniejsza awaria na lini rozdzielacz - siłownik, ale może to coś innego. heder jako cały sie unosi, więc pompa działa. ma ktoś jakiś pomysł co szwankuje?



za podnoszenie to raczej odpowiada pompa a roździelacz byłby niedobry jak by opadał, to może być zapchany filtr bo skoro na rozgrzanym jest dobrze to pompa ok

#6 Share Witus

Witus

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Przatów k. Łódzi
  • Zainteresowania:Oram pola xD
    Oraz Pasja czyli nasza OSP--> Kierowca

Napisany 10 styczeń 2010 - 23:37

Hydraulika E-512/514 No tak, ale cheder podnosi i trzyma więc nie pompa lecz rozdzielacz prawdopodobnie lub mało prwdopodobne oba siłowniki od podnoszenia motowidła ??
DF k610 , Fortschrit ZT 303 , Ursus c385 , Ursus c360 x2 , Ursus c330M

#7 Share Matey

Matey

    Bad Moderator

  • Moderator Forum
  • PipPipPip
  • 5198 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie ;)

Napisany 11 styczeń 2010 - 18:11

Hydraulika E-512/514 Najprawdopodobniej uszczelniacze na siłownikach, wywala Ci olej odpowietrznikami jak próbujesz uniesc motowidła?

KS Falubaz


#8 Share szymon1804

szymon1804

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 13 styczeń 2010 - 20:52

Hydraulika E-512/514 Oleju nie wywala-jest sucho.To buczenie słychać jak się nie używa żadnej dźwigni od hydrauliki.Gdy korzystam z jakiejkolwiek dźwigni wtedy to ustaje na moment. Tak jakby jakiś zawór trzymał.

#9 Share Matey

Matey

    Bad Moderator

  • Moderator Forum
  • PipPipPip
  • 5198 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie ;)

Napisany 13 styczeń 2010 - 21:33

Hydraulika E-512/514 A dużo masz oleju w zbiorniku? Kurcze u nas też było jakieś buczenie ale nie moge sobie przypomniec od czego ;)

KS Falubaz


#10 Share szymon1804

szymon1804

    Zaawansowany

  • Members
  • PipPipPip
  • 141 postów
  • Płeć:Mężczyzna

Napisany 14 styczeń 2010 - 09:29

Hydraulika E-512/514 Oleju jest tyle ile powinno być tzn. jakieś 10 cm. od górnej krawędzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Hydraulika E-512/514 Dzisiaj, 23:32
  •  

#11 Share Radek1990

Radek1990

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 26 czerwiec 2012 - 15:47

Hydraulika E-512/514 Witam mam problem z moją 514 a mianowicie z hydrauliką poniewasz niemoge rozłozyc rury wysypu i brak jest przyśpieszacza nic nie reaguje jak naduszam wajche. Natomiast wspomaganie kierownicy i podnoszenie hederu działa idealnie . Stan oleju jest taki jak powinien byc .Miał moze ktos taki przypadek prosze o jakies rady .Z góry dziekuje Pozdrawiam .

#12 Share Gani43

Gani43

    Użytkownik

  • Members
  • PipPip
  • 72 postów

Napisany 26 czerwiec 2012 - 17:56

Hydraulika E-512/514 Co do rury to nie mam pomysłu ale co do przespieszacza to moze zapiekły sie te dwa tłoczki w obudowie :P

#13 Share Radek1990

Radek1990

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 26 czerwiec 2012 - 18:54

Hydraulika E-512/514 Tłoczki wyjmowałem i tam wszystko jest ok .Zastanawia mnie jeszcze rozdzielacz moze to on jest główną przyczyna ?

#14 Share stas1506

stas1506

    Nowicjusz

  • Members
  • Pip
  • 31 postów
  • Płeć:Mężczyzna

Napisany 26 czerwiec 2012 - 18:59

Hydraulika E-512/514 I tu masz rację na bank rozdzielacz.

#15 Share Radek1990

Radek1990

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 27 czerwiec 2012 - 08:13

Hydraulika E-512/514 A jaka moze byc awarja w rozdzielaczu jakas uszczelka czy cos powazniejszego ?

#16 Share krzysiek3120

krzysiek3120

    Zaawansowany

  • Members
  • PipPipPip
  • 123 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie, LBI

Napisany 01 lipiec 2012 - 14:15

Hydraulika E-512/514 Sprawdzales czy pompa podaje olej bo sa dwie jedna wieksza od wspomagania i mniejsza od rury , przyspieszacza i hedera

#17 Share 3Perkins

3Perkins

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie/ gm.Białopole
  • Zainteresowania:Nowinki rolnicze, mechanizacja, motocykle

Napisany 08 lipiec 2012 - 09:30

Hydraulika E-512/514 koledzy a ja mam taki problem a mianowicie nie moge opuscic hederu, podniosłem bez problemu, po odkreceniu przewodu i spuszczeniu oleju heder sie opuścił i dalej ten sam problem ze podnosi a nie opuszcza co to moze być?? to tez moze byc wina rozdzielacza?? dodam ze mam troche przy mało oleju hydraulicznego w zbiorniku to moze byc przyczyna??

ale rozkładanie rury, przyspieszacz, podnoszenie i opuszczanie nagarniacza działa bez zarzutów

z góry dzięki za odp.

Pozdrawiam

#18 Share emilchaja

emilchaja

    Zaawansowany

  • Members
  • PipPipPip
  • 343 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie ok. jedrzejowa

Napisany 08 lipiec 2012 - 09:44

Hydraulika E-512/514 dolej kolego oleju i będzie ok. tez tak miałem w swoim E 514.

#19 Share ysy

ysy

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna

Napisany 08 lipiec 2012 - 10:56

Hydraulika E-512/514 co do rozdzielacza to trzeba go wyczyścić z góry jak wchodzą dźwignie bo w tym miejscu osiada brud plus gryzonie i rdza wchodzi po długim postoju i przestaje działać ja tak miałem

Reklama AgroFoto Ads

  • watermark
  • Reklama
Hydraulika E-512/514 Dzisiaj, 23:32
  •  

#20 Share hadler

hadler

    Zaawansowany

  • Members
  • PipPipPip
  • 201 postów
  • Płeć:Mężczyzna

Napisany 23 lipiec 2012 - 16:13

Hydraulika E-512/514 Witam.
Problem polega na tym że po godzinie przestaje działać cała hydraulika (brak wspomagania, nie podnosi ani nie opuszcza !!!). Nie mam pojęcia co to może być...
Dodam że w tamtym roku został wymieniony rozdzielacz i pompa z tego samego powodu ;/
Niestety bez zmian. Czy to może być wina oleju ?

Podobne tematy