Skocz do zawartości

Zdjęcie

Problem z wom w MTZ 952.3


28 odpowiedzi na ten temat

#1 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 09 czerwiec 2012 - 21:22

Problem z wom w MTZ 952.3 Witam, powstała usterka w moim belarusie z wom, pojechałem dziś belować a tu lipa ledwie dwie bele zwinełem bo wom się zatrzymywał jak troszkę więcej trawy chwycił,co to mogło się stać? cały poprzedni rok pracował z belarką i jednorzędówką i nigdy mi wom się nie ślizgał szybciej silnik zgasł a wom nie puścił.Jak się do tego zabrać? jest jakaś ręczna regulacja jak w starszych mtz-tach? z góry wielkie dzieki za info

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wom w MTZ 952.3 Dzisiaj, 21:10
  •  

#2 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 09 czerwiec 2012 - 22:45

Problem z wom w MTZ 952.3 Regulacja jest taka sama jak w starszych modelach opisana nie raz już na tym forum oraz w instrukcji obsługi. Raczej masz już plastikowy zbiornik na paliwo więc dostęp jest dogodny do regulacji praktycznie bez rozbierania niczego oprócz wspornika do linek od podnośnika. Masz jeszcze regulacje osią mimośrodową ale jak masz czas to lepiej od góry zrób regulacje. Możesz jeszcze sprawdzić ciśnienie na siłowniku bo ja miałem taki przypadek że zaworek się rozleciał i nie było dobrego ciśnienia.

#3 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 10 czerwiec 2012 - 14:09

Problem z wom w MTZ 952.3 poczytałem trochę gdzie się ustawia ten wom ręcznie,ale nie wiem jak mocno te śruby wkręcić i czy obydwie tak samo wkręcać? (macie może jakieś dane z instrukcji jak to prawidłowo ustawić?) i jeszcze jedno gdzie jest regulacja mimośrodowa czy tu jak na linku bo tu jest też chyba jakać regulacja? http://img402.images...sdc13721pop.jpg

#4 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 10 czerwiec 2012 - 16:22

Problem z wom w MTZ 952.3 Tak, ta regulacja jest właśnie tą osią mimośrodową. Ja wkręcałem te śruby ręką i trochę kombinerkami do momentu aż zaczynały chamować wom tak że ręką można to było wyczuć kręcąc nim bo jak wkręcisz ta śrube blokjącą w korpus tylnego mostu to powinien się wom dać kręcić ręką. Jak wyregulujesz to posprawdzaj wysunięcie tłoka czy się zgadza i ewentalnie coś popraw.

#5 Share agromatik

agromatik

    Zaawansowany

  • Members
  • PipPipPip
  • 1345 postów
  • Płeć:Mężczyzna

Napisany 10 czerwiec 2012 - 17:11

Problem z wom w MTZ 952.3 Tak to jest "szybka" regulacja. Odkręć tę śrubę, przekręć nieznacznie ,wystarczy kilka stopni, zgodnie z ruchem wskazówek zegara ośkę zabezpieczoną tą łezką, następnie zdejmij blachę z frezów i wstaw, aby można było zakręcić śrubę. U mnie, to przestawienie ośki, to przeskok góra o 2 frezy.

"trzeba być zawsze tam, gdzie ciągną za sznury, a nie tam, gdzie słychać echo dzwonu"


#6 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 10 czerwiec 2012 - 21:03

Problem z wom w MTZ 952.3 dzisiaj sprawdzałem :ciśnienie oleju dające na siłowniczek(jest 10bar) chyba jest ok, następnie odkręciłem ten dekielek na górze przy zbiorniku i tam są właśnie takie dwie śruby z płaskim łbem do kręcenia,i tak pierwsza była mocno lużna wkręciłem palcami 3.5obr, i nie wiem właśnie czy tak zostawić na max wkręconą czy trochę poluzować??,a druga jest mocno wkręcona chyba bo nie idzie jej ruszyć palcami,a tą osią mimośrodową nic nie kręciłem to dobrze ?

#7 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 10 czerwiec 2012 - 21:24

Problem z wom w MTZ 952.3 Ciśnienie jest ok. Czy zrobiłeś całą procedure regulacji? Bo jeżeli nie zblokowałeś dźwigni śrubą wkręcaną w korpus mostu to taśma hamująca jest napięta i nie wiadomo właśnie o ile podkręcić tą pierwszą. W zasadzie to interesuje cie ta pierwsza śruba od tyłu patrząć bo ta druga powinna być ok. Jak robisz regulacje od góry a ten mimośród nie był ruszany to niech tak zostanie. Nim podciągniesz sobie kiedyś na szybko jak wom siądzie ci na polu. Jak zblokujesz to dokręć palcami ile się da i odkręć o 1-1,5 obrotu.

#8 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 10 czerwiec 2012 - 22:07

Problem z wom w MTZ 952.3 to znaczy jak to zblokować śrubą wkręcaną w korpus mostu ? jakieś może foto? co i jak

#9 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 10 czerwiec 2012 - 22:29

Problem z wom w MTZ 952.3 Musisz zdjąć siłownik i sprężyne z tej dźwigni i w niej jest otwór przez który wkładasz śróbę 8 i wkręcasz w otwór i tylnym moście i to ustala położenie tego mechanizmu załączania do regulacji. Foto nie będe dodawał bo na pewno to znajdziesz sam

#10 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 11 czerwiec 2012 - 21:30

Problem z wom w MTZ 952.3 @GoodFarmer właśnie tak miałem zablokować tą dzwignie ?http://img444.images...8/sdc13753p.jpg ale ja nie zdejmowałem siłownika ani sprężyny tylko o kilka mm podciągnęłem dzwignię i włożyłem wiertło, ale przy wyłączonym wom to tę otwory praktycznie się zgrywają <_<

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wom w MTZ 952.3 Dzisiaj, 21:10
  •  

#11 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 11 czerwiec 2012 - 21:45

Problem z wom w MTZ 952.3 Tak o to chodziło. Widocznie taśma od zatrzymywania jest dobrze podciągnięta. Wyreguluj i będzię dalej śmigał. Jeszcze nie raz to będziesz robił to dojdziesz do wprawy:)

#12 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 11 czerwiec 2012 - 22:25

Problem z wom w MTZ 952.3 Bo najpierw zrobiłem tak jak mówiłeś czyli zablokowałem dzwignie(włożyłem wiertło) następnie wkręciłem do kąca pierwszą śrubę i odkęciłem 1,5 obr pojechałem na pole z prasą i lipa dalej stawał wałek,to myślę wezmę teraz może tą "szybką " regulację wykonam przekręciłem ten mimośród o trzy ząbki i pojechałem dalej belować i co i wałek dalej staje i przypomniałem sobie że ktoś tak robił że jak wałek się zatrzymywał to dzwignie od hydrauliki naciskał i ja tak zrobiłem i wałek po mału zaczął się ruszać i nagle prasa dalej pracowała,i na koniec się wkurzyłem cofnęłem ten mimośród na fabryczne ustawienie a śrubę (tą od góry)wkręciłem do kąca i nareszcie wom zaczął poprawnie chodzić na max bele zbijałem i nic wałek nie popuszczał, mam nadzieję je już tak zostanie <_< tylko ciekawi mnie dlaczego jak nacisnęłem dzwignię od hydrauliki to wałek ruszył? mimo że prasa była trochę zapchana :mellow:

#13 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 11 czerwiec 2012 - 22:54

Problem z wom w MTZ 952.3 A no sam widzisz jak to jest z tą regulacją. Wom ruszył bo jak nacisnąłęś dzwignie to ciśnienie oleju wzrosło

#14 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 12 czerwiec 2012 - 20:00

Problem z wom w MTZ 952.3 ;[ wczoraj było dobrze do kąca belowałem a dzisiaj tylko wyjechałem na pole i lipa wałek się ślizga rzadne regulacje nic nie dawały ledwie 1ha zbelowałem,się wkurzyłem i wyjełem cały wom taśmy wyglądają na ok szczególnie ta wąska (hamująca) a szeroka jest przypalona pewnie po dzisiejszych wyczynach jutro kupie drugą taśmę założe i będzie trzeba się chyba modlić żeby to pomogło wkącu ,a jest jakiś zawór ciśnieniowy przy tych elektrozaworach ? może żeby ciśnienie zwiększyć na ten siłowniczek ? i ostatnia możliwość w tamtym roku miałem wlany olej do skrzyni Agro 80w90 Gl-4 i na nim było wszystko ok ,a w tym roku na wiosne wlałem lepszy Gulf MP 80w90 GL-5 i jak poszedł do cięższej pracy to wom zaczął sie ślizgać tata mówi że może on jest za"tłusty" i za to te taśmy się ślizgają ? co wy na to wszystko? :(

#15 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 12 czerwiec 2012 - 20:09

Problem z wom w MTZ 952.3 Czy to aby nie to samo? Post nr. 29

http://www.agrofoto....tz/page__st__20
KPK Kumurun Team

#16 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 12 czerwiec 2012 - 20:15

Problem z wom w MTZ 952.3 no nie stety nie to samo tam był wogóle inny problem

#17 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7618 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 12 czerwiec 2012 - 20:26

Problem z wom w MTZ 952.3 Ok mi chodziło o sposób regulacji taśm.
KPK Kumurun Team

#18 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 13 czerwiec 2012 - 13:08

Problem z wom w MTZ 952.3 Zawór jest tam gdzie jest wkręcony gruby przewód co zasila rozdzielacz od podnośnika z tyłu. Jest to króciec łączący ten przewód i obudowe podnośnika. Możesz go wykręcić i zobaczyć czy sie nie rozleciał. Pronar zakłada inny zawór niby ma być na nim większe ciśnienie. Ja u siebie też taśme wymieniałem bo była już do blachy wytarta po podobnych przejściach.

#19 Share Kulik

Kulik

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Gołdapi
  • Zainteresowania:Rolnictwo,wymyślanie wynalazków i udoskonaleń maszyn,KPK Kumurun team

Napisany 13 czerwiec 2012 - 22:11

Problem z wom w MTZ 952.3 http://www.pronar.pl...etyn_9_2006.pdf o taką modyfikację chodziło ci @GoodFarmer

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z wom w MTZ 952.3 Dzisiaj, 21:10
  •  

#20 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 13 czerwiec 2012 - 22:38

Problem z wom w MTZ 952.3 Nom o to. W ogóle co wyczytałem na stronie belarusa to mają teraz taśmy z jakąś precjalną okładziną a od serii 1025 w zwyż są sprzęgła wom tarczowe i załączanie też zupełnie inne. Te sprzęgło może maksymalnie przenieść 60kW mocy przy prędkości 540 a najśmieszniejsze jest to że 130 konny belarus czy pronar ma na wom też 60 kW przy 540. Narazie to wymień tą taśmę i powinno chodzić jak dobrze wyregulujesz. A dużo z wom twój chodził?


Dodaj odpowiedź



  

Podobne tematy