Skocz do zawartości

Zdjęcie

6180 brak półbiegów


10 odpowiedzi na ten temat

#1 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 02 czerwiec 2012 - 15:51

6180 brak półbiegów Witam. Otóż kilka dni temu nagle zniknęły mi półbiegi. Po prostu pewnego razu po odpaleniu brak wszystkich półbiegów. Jak przełączam wajchą po lewej to kontrolki się zmieniają a półbiegów nie przełącza. Cały czas jeździ tak jakby był na D. Dodam że wszystko inne chodzi tj. przedni napęd, blokada, wspomaganie, WOM, podnośnik, hydraulika. Myślałem że komputer się podwiesił więc odłączyłem akumulatory na godzinę ale też nic to nie dało. Sprawdziłem też bezpieczniki te pod kierownicą i wszystkie są OK. Nie mam pojęcia co mogło się stać tak samo z siebie... Może ktoś ma jakieś sugestie. Może są inne jeszcze bezpieczniki niż te pod kierownicą po lewej. I jaki bezpiecznik odpowiada za te półbiegi. Gdzie w ogóle szukać sterowania tym ustrojstwem. Z góry dziękuję za odpowiedź.

Reklama AgroFoto Ads

  • watermark
  • Reklama
6180 brak półbiegów Dzisiaj, 09:22
  •  

#2 Share micro16

micro16

    Zaawansowany

  • Members
  • PipPipPip
  • 292 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2012 - 17:08

6180 brak półbiegów Trudno powiedziec co moze byc przyczyna, ale zobacz czy prad do elektromagnesow dochodzi, jak dochodzi to pozniej wez elektromagnesy po zamieniaj, wez np od womu i od blokady i zobacz czy cos bedzie sie dzialo. Przy okazji mozesz jeszcze te zwory wykrecic i zobaczyc czy sie ktoras nie zaciela. Moze byc i tak ze juz cos z komputerem sie dzieje, tak jak u mnie w 6120, pierw rewers zaczal tylko do tylu chodzic, ale 2 lata mialem na krotko i jedzilem, a zima mi przedni przestal sie wylaczac, kontrolka gasla ale co z tego jak caly czas mialem zalaczony

#3 Share Marcinos1990

Marcinos1990

    Nowicjusz

  • Members
  • Pip
  • 2 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2012 - 17:09

6180 brak półbiegów Mieliśmy kolego podobny problem w swoim fergusonie. Podejrzewm ,że jest to wina modułu sterującego półbiegami.

#4 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 02 czerwiec 2012 - 17:50

6180 brak półbiegów A gdzie szukać tego modułu i jak go zdiagnozować ?? Może ten moduł ma jakiś bezpiecznik ?? Mam ten ciągnik dość niedawno i dokładnie nie wiem gdzie co szukać. Te elektromagnesy to gdzie się znajdują ??

#5 Share micro16

micro16

    Zaawansowany

  • Members
  • PipPipPip
  • 292 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2012 - 18:13

6180 brak półbiegów To jest ogolnie caly modul od zalaczania womu przedniego tych polbiegow itp. Znajduje sie on pod kabina z prawej strony, bezpiecznika nie ma. samemu to raczej nic przy nim nie zrobisz, moze da sie jakos go zresetowac czy cos ale to ja nie wiem jak. Jak wejdziesz pod ciagnik sprawej strony to powinienes widziec je bardziej z tylu bedziesz mial 5 ulozone sa pionowo, a z przodu mniej wiecej na wysokosci schodka przy skrzyni powinny byc dwa jeden na gorze drugi na dole

#6 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 02 czerwiec 2012 - 20:03

6180 brak półbiegów Czyli to ten moduł za schodkami po prawej stronie. Kurcze to droga rzecz. Ciekawe czy jak go się wymontuje i zawiezie do serwisu to go sprawdzą. Dzięki za informacje

Reklama AgroFoto Ads

  • watermark
  • Reklama
6180 brak półbiegów Dzisiaj, 09:22
  •  

#7 Share ppiotr

ppiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 555 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska Kalisz

Napisany 02 czerwiec 2012 - 20:33

6180 brak półbiegów Nie chce mi sie szukac w katalogu od seri 61.. ale 3085 moduł od półbiegów jest w kabinie przy bezpiecznikach, na rysunku zaznaczone na czerwono Dodany obrazek

#8 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 02 czerwiec 2012 - 20:54

6180 brak półbiegów zawieś do dobrego elektronika i ci sprawdzi a nie do serwisu ja miałem podobny problem we steyr 8150 serwis to cię drogo wyniesie a dobry elektronik sobie poradzi tak jak mój kolega

#9 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 02 czerwiec 2012 - 21:03

6180 brak półbiegów Z tym elektronikiem też się zastanawiałem. Na razie czekam na zamówiony katalog części oraz instrukcję napraw. Zobaczymy co tam piszą. Pogadam też ze znajomym mechanikiem który trochę ogarnia te MF

#10 Share miturskir

miturskir

    Zaawansowany

  • Members
  • PipPipPip
  • 317 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pulawy

Napisany 02 czerwiec 2012 - 21:13

6180 brak półbiegów sam tego nie ogarniesz wszystko elektronika chyba że sam kumasz elektonike

sam tego nie ogarniesz wszystko elektronika chyba że sam kumasz elektonike

Reklama AgroFoto Ads

  • watermark
  • Reklama
6180 brak półbiegów Dzisiaj, 09:22
  •  

#11 Share slajders25

slajders25

    Zaawansowany

  • Members
  • PipPipPip
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BHA

Napisany 05 czerwiec 2012 - 12:50

6180 brak półbiegów Problem rozwiązany. Przyczyna zniknięcia półbiegów była bardzo prozaiczna. Mianowicie zaśniedziała wtyczka wchodząca do komputera i sterownik nie dostawał w ogóle napięcia. Po przeczyszczeniu i podpięciu problem się rozwiązał. Dziękuje wszystkim za zainteresowanie tematem.

Podobne tematy