Skocz do zawartości

Zdjęcie

Pilne, chrupnęło coś w przedniej osi i po napędzie.


4 odpowiedzi na ten temat

#1 Share Renolik

Renolik

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna

Napisany 30 maj 2012 - 20:29

Pilne, chrupnęło coś w przedniej osi i po napędzie. Model ciągnika to 75.14 ciągnik z ładowaczem czołowym. Wał od skrzyni działa tylko w osi zanika. Bez napędu to nie robota. Napęd zniknął jak jechałem pod dużą górę z beczką 1000l i nagle trrrry i i stoimy. Zaglądał ktoś w przednią oś? Potrzebuję pomocy bardzo pilnej bo za 4 dni rozpoczynam sianokosy na maxa a renia jest głównym ciągnikiem.
jeśli fan alkoholu to alkoholik to fan renówek to Renolik! ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pilne, chrupnęło coś w przedniej osi i po napędzie. Dzisiaj, 15:52
  •  

#2 Share Taurus83

Taurus83

    Zaawansowany

  • Members
  • PipPipPip
  • 1160 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KOTLINA KłODZKA
  • Zainteresowania:RWD

Napisany 30 maj 2012 - 22:58

Pilne, chrupnęło coś w przedniej osi i po napędzie. człowieku rozbieraj ciągnik a nie na forum bezsensowne tematy zakładasz... pewnie ścieło jakieś zabezpieczenie albo się rozsypało łożysko i zęby zmieliło albo...nikt jeszce nie naprawił ciągnika klawiaturą!!! jak nie rozbierzesz to się nie dowiesz!

#3 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 31 maj 2012 - 11:33

Pilne, chrupnęło coś w przedniej osi i po napędzie. Dokładnie jak napisał przedmówca. Bierz się do roboty a nie przed kompem przesiadujesz

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pilne, chrupnęło coś w przedniej osi i po napędzie. Dzisiaj, 15:52
  •  

#4 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 31 maj 2012 - 11:44

Pilne, chrupnęło coś w przedniej osi i po napędzie. Jak chrupnęło, to tanio niestety nie będzie. Prawdopodobnie dyferencjał ucierpiał. Zanim zaczniesz rozkręcać to podnieś przód ciągnika, pokręć kołami, załącz blokadę itd. Wtedy będziesz wiedział czy padła zwolnica czy dyfer.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pilne, chrupnęło coś w przedniej osi i po napędzie. Dzisiaj, 15:52
  •  

#5 Share akowicz111

akowicz111

    Zaawansowany

  • Members
  • PipPipPip
  • 399 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie, pow.sokólski

Napisany 01 czerwiec 2012 - 17:57

Pilne, chrupnęło coś w przedniej osi i po napędzie. Może to tylko tulejka łącząca wał napędowy z wałkiem ataku- 200 zł i 1 godz. roboty, ale nie wykluczone że coś w moście ?

Podobne tematy