Skocz do zawartości

Zdjęcie

FIATAGRI 5670 problem


6 odpowiedzi na ten temat

#1 Share Maserato

Maserato

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 27 maj 2012 - 17:01

FIATAGRI 5670 problem Witam
Potrzebuje pomocy, a mianowicie kupiłem porase rolujaca Hesston Fiatagri 5670 i chciałem zrobic belota z siana. Niestety nic z tego niewyszło poniewac jak wjezdzam w siano i zaczynam zbijac to belot sie niekręci w pasach tylko stoi(pasy sie kręca) co doprowadza do zapchania sie podbieraka i pasy staja:/ . Miał ktos ten problem, jakis pomysł jak to naprawic?
Prosił bym także o kilka fotek z wnetrza prasy jak ktos ma taka poniewaz mozliwe ze mi brakuje jakiejs czesci w srodku.. na maila marcin.masternak@poczta.fm.
Bardzo bym prosił o pomoc bo siano do zbirania a maszyna stoi:/
pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
FIATAGRI 5670 problem Dzisiaj, 09:17
  •  

#2 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3380 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 27 maj 2012 - 19:25

FIATAGRI 5670 problem W jaki sposób wjeżdżasz w wałek???Napewno tak żeby był na środku podbieracza???Powinieneś zaczynać np od prawej potem do lewej(takim zygzakiem)i powinno być dobrze

KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


#3 Share Maserato

Maserato

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 27 maj 2012 - 20:16

FIATAGRI 5670 problem nie no na srodku jest walek ...tylko ze przez to wogule belot by sie niekrecił? zaraz na poczatku jak sie rdzen tworzy to sie on niekreci...a dalej to jak pisalem.. juz niewiem co kombinowac

#4 Share soltys48

soltys48

    stary sołtys

  • Members
  • PipPipPip
  • 3380 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp
  • Zainteresowania:politologia

Napisany 28 maj 2012 - 18:10

FIATAGRI 5670 problem Powinno się zaczynać belę w taki sposób jak Ci opisałem.....sam miałem podobny problem w prasie JD i w końcu doszedłem do wprawy i wszystko ok...początki to była tragedia

KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem


Reklama AgroFoto Ads

  • watermark
  • Reklama
FIATAGRI 5670 problem Dzisiaj, 09:17
  •  

#5 Share Maserato

Maserato

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna

Napisany 30 maj 2012 - 16:48

FIATAGRI 5670 problem hmm.. dzis próbowałem kolejny raz i znowu klapa.. pierwszy belot wychodzi dobrze kolejny juz niechce:/ ma ktos taka prase?

#6 Share 1210

1210

    Zaawansowany

  • Members
  • PipPipPip
  • 263 postów

Napisany 08 lipiec 2015 - 17:34

FIATAGRI 5670 problem

nie chce zakładać nowego postu to tu zapytam

 Pierwszy raz siano belowałem ładnie się belowało tylko sznurki tak jakby za luzno obwiązywały i jak niektóre bele podniosłem to sznurek zwisał.

Jak jest z regulacją napięcia sznureka. Mam w prasie dwa napinania sznurka (owijanie na dwa sznurki) jedno przytrzymywanie sznurka trochę niżej od wskaźnika ciśnienia komory, a drugoe zaraz przed rurką rozprowadzającą sznurek po beli. Czy powinienem mieć jeszcze jeden gdzieś napinacz sznurka, czy mam regulować siłę docisku tymi dwaoma napinaczami. Z góry dziękuje za odpowiedź.

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
FIATAGRI 5670 problem Dzisiaj, 09:17
  •  

#7 Share 1210

1210

    Zaawansowany

  • Members
  • PipPipPip
  • 263 postów

Napisany 10 lipiec 2015 - 11:00

FIATAGRI 5670 problem

Podbijam temat. Chcę ustawić przed żniwami po w żniwa temat się nie przebije, bo znając życie temat o prasach w żniwa jest gorący



Podobne tematy