Skocz do zawartości

Zdjęcie

Problem z owijarka- nie obraca beli


19 odpowiedzi na ten temat

#1 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 21 maj 2012 - 22:07

Problem z owijarka- nie obraca beli Koledzy jak rozwiazac problem poslizgu walców owijarki. czasmi jest oki ale jak tylko belke troszke zdeformowana jakis upadek czy cos przy transporcie to jest koszmar stoi dosłownei w miejscu lub obraca sie o kilka cen na obrót :( folia droga a ta cholera mi ja zuzywa nadmiernie. czy mozna do telki dokupic pasy jak sa w innych nowszych konstrukcjach. Dodam ze belki sa owiniete siatka, zrobione konkretnym zestawem ( zajrzyjcie do galerii) jak walce juz złabia belki owinietej folia to idzie w miare oki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z owijarka- nie obraca beli Dzisiaj, 09:51
  •  

#2 Share grzywacz12

grzywacz12

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 21 maj 2012 - 23:03

Problem z owijarka- nie obraca beli a łańcuchy na wałkach masz dobrze naciągnięte? Bo u mnie w Sokółce belka sie nie obraca jak są łańcuchy luźne

#3 Share Taurus83

Taurus83

    Zaawansowany

  • Members
  • PipPipPip
  • 1159 postów
  • Płeć:Mężczyzna
  • Lokalizacja:KOTLINA KłODZKA
  • Zainteresowania:RWD

Napisany 21 maj 2012 - 23:15

Problem z owijarka- nie obraca beli ale bele sa dobrze zbite anie jakies kapcie tak? jezeli belki są ok to z łańcuchem coś nie tak

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Problem z owijarka- nie obraca beli Dzisiaj, 09:51
Tylko na agroFakt.pl:

McHale na Targach FERMA zobacz »

  •  

#4 Share b0gdan

b0gdan

    Zaawansowany

  • Members
  • PipPipPip
  • 3102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. chełmski

Napisany 22 maj 2012 - 08:32

Problem z owijarka- nie obraca beli jest jedna przyczyna :P za szybko jeździsz podczas zwijania bel, włącz eko-wałek, zmniejsz prędkość a problem minie :) Przerabiałem to rok temu, bele stały w miejscu trzeba było je ręcznie popychać.

#5 Share Kamiloo

Kamiloo

    Użytkownik

  • Members
  • PipPip
  • 54 postów
  • Płeć:Mężczyzna

Napisany 22 maj 2012 - 09:05

Problem z owijarka- nie obraca beli U mnie też się to zdarzało gdy bele były robione ze zbyt suchego materiału..

#6 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 22 maj 2012 - 13:20

Problem z owijarka- nie obraca beli łancuchy od napedy walców sa oryginały jeszcze a tam nie ma naciagu. Zawsze prasowąłem taka predkoscia i robie na eko prsuje predkosciami miedzy 10-6km/h przy dobijaniu :) I było oki chyba ze jakas nie dorobiona belka była to wiadomo :)

#7 Share KamilK199

KamilK199

    Zaawansowany

  • Members
  • PipPipPip
  • 207 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Złoczew
  • Zainteresowania:ROLNICTWO,MOTORYZACJA I IMPREZY=KOBIETY:)

Napisany 23 maj 2012 - 21:03

Problem z owijarka- nie obraca beli Z tego co pamietam Tekla ma tylko po 3 "krawedzie" przesuwajace bele na jednym walcu i belka sie slizga. Przez dwa lata sie tak meczylem a robie belki 120x150 i kazda trzeba bylo pchac czy to kapec czy ladna rowna belka. Ostatnio uzywam owijarki uni i tam jeden walec ma po 6 "krawedzi", ktore obracaja belke i od tamtej pory problem znikl. Najepiej kolego dospawac trzeba gladkiego drutu badz cienkiego kontownika tak jak kolega wczesniej doradzal. Pozdrawiam
Ursus:360, 360 3P,Białoruś JUMZ koparka rolnicza,MF 595 MKII MP:)
a w przyszłości Fendt(612 145KM) lub MF(8110-8120,135-145KM):)
Jeśli jesteś z okolic Wielunia i Sieradza napisz:)

#8 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 23 maj 2012 - 21:19

Problem z owijarka- nie obraca beli dzis ta łajza dobrze owijała u klienta :) i wes tu badz mądry :)

#9 Share mobilek

mobilek

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krasnegostawu

Napisany 25 maj 2012 - 08:46

Problem z owijarka- nie obraca beli A jakiej siatki używasz? Może to też być wina siatki, w tym roku używam CNH NetWrap, i przy słabej beli tez mi nie chcę owijać a rok temy w JD CoverEdge wszło wszystko nawet taka bele co była na 2% owinięta.

#10 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 25 maj 2012 - 09:58

Problem z owijarka- nie obraca beli uzywamy tej samej siatki tama cover net czy tam cnh netwrap i tez mi sie wydaje ze to wina siatki bo kiedys robił Jlub TAma ta biało-czarna i ona jest duzo bardziej zaczepna szorstka.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z owijarka- nie obraca beli Dzisiaj, 09:51
  •  

#11 Share mobilek

mobilek

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krasnegostawu

Napisany 25 maj 2012 - 13:20

Problem z owijarka- nie obraca beli Siatka bardzo łądnie kryje, a jak z wytrzymałością? bo u mnie przy 3 obrotach jeszcze strzela i muszę owijać aż 4 razy gdzie wcześniej owijałem 2 razy <_<

#12 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 25 maj 2012 - 18:51

Problem z owijarka- nie obraca beli doklałdnie bardzo ądnie kryje ale z ta wytrzymałoscia to jest cienko. W sianokiszonce daje rade na 2,5 obrotu ustawiona czyli relnie na beli jakies 2,25. Ale w słomie czy siano to koszmar nie ma co sie oszukiwac 3 razy to czasem mało i strzela srodkiem przy zgniocie na 80%

#13 Share mobilek

mobilek

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krasnegostawu

Napisany 25 maj 2012 - 19:02

Problem z owijarka- nie obraca beli Czyli jedyne sensowne wyjście to powrót do siateki Tama Marathon i jej pochodnych, a gdzie w Lubelskim można nabyć siatkę Tamy, bo Jd w gravicie za 550zl, claas w Roltexie za 510zl, i podono w Rolmaxie mają bo o firme z Niedziwicy nie będę się wypowiadał :P

#14 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 25 maj 2012 - 19:07

Problem z owijarka- nie obraca beli nom te wszystkie lokalne sklepo hurtownie maja tylko tanie siatki czyli zwykłe covernety itp. a maraton to juz cena nie dla przecietnego zjadacza lub nie wie co to za towar.

#15 Share mobilek

mobilek

    Nowicjusz

  • Members
  • Pip
  • 44 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Krasnegostawu

Napisany 25 maj 2012 - 19:33

Problem z owijarka- nie obraca beli Tama Martahon 2800 "jest" w Agrikoli, ale muszą min jedną paletę kupić aby była cena fakt kosmiczna bo 600zl wiec lepiej dodac 50zl i jest CoverEdge ^^

#16 Share Marcin1997

Marcin1997

    Zaawansowany

  • Members
  • PipPipPip
  • 200 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska; Podlaskie; Kolneński; Grabowo; KURKOWO
  • Zainteresowania:Maszyny rolnicze
    Hodowla bydła
    Muzyka
    Siłownia

Napisany 25 maj 2012 - 21:38

Problem z owijarka- nie obraca beli dziwne ja sipmą robie bele i potem tak samo teklą owijam i jest ok

#17 Share bialy2005

bialy2005

    Zaawansowany

  • Members
  • PipPipPip
  • 3736 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie okolice Łukowa
  • Zainteresowania:rolnictwo, elektronika, samochody

Napisany 25 maj 2012 - 21:44

Problem z owijarka- nie obraca beli u mnie tez nie jest tak non stop ale nie idzie jak powinno.

Co zrobic zeby mocnij naciagnac folie ? bo albo mój napinacz sie zuzywa i juz nie da sie mocnij naciagnac albo moja owijarka wolniej obraca bele :) Dorabiałem jakies podkładki z tuleji foli ale to juz nic nie daje nakretka jest dokrecona do samego konca ile sie da i wraz zakłady foli wychodza i to spore.

#18 Share ejczbio

ejczbio

    Zaawansowany

  • Members
  • PipPipPip
  • 495 postów
  • Płeć:Mężczyzna

Napisany 03 lipiec 2012 - 14:31

Problem z owijarka- nie obraca beli Nie wiem czy już się uporałeś z tym problemem zatrzymywania się beli na owijarce, ale ostatnio znajomy podsunął mi ciekawy pomysł...Polecił owinąć walce folią którą się owija bele, tylko trzeba to tak zrobić, żeby podczas obrotu bela naciągała folię, bo jeśli nawiniemy odwrotnie to folia się pościąga, pomarszczy i po pewnym czasie zleci z walca... U mnie też kilka beli się zatrzymało.. ale jak na razie nie owijałem tych walców... A najlepszym rozwiązaniem są pasy na walce, ale nie wiem jaki jest ich koszt.

#19 Share 888adam888

888adam888

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna

Napisany 14 czerwiec 2013 - 21:25

Problem z owijarka- nie obraca beli witam mam do was pytanie dlaczego komputerek w owijarce Sipma Tekla nie dział nie liczy okrążeń i dlaczego tak sie dzieje ( pisze tylko 0 i nie liczy)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z owijarka- nie obraca beli Dzisiaj, 09:51
  •  

#20 Share b0gdan

b0gdan

    Zaawansowany

  • Members
  • PipPipPip
  • 3102 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. chełmski

Napisany 15 czerwiec 2013 - 09:01

Problem z owijarka- nie obraca beli uszkodzony kabel, źle wyregulowany odstęp pomiędzy czujnikiem i magnesem, albo uszkodzony czujnik, ale w nim nie ma się raczej co zepsuć ;)

Podobne tematy slizgaja sie walce

Tylko na agroFakt.pl: Kubota wjeżdża na łąki! zobacz »