Skocz do zawartości

Zdjęcie

pronar 1221 i napęd w ładowaczu


9 odpowiedzi na ten temat

#1 Share rkuban

rkuban

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Iłów

Napisany 20 maj 2012 - 20:39

pronar 1221 i napęd w ładowaczu witam serdecznie.
Szukałem na forum odpowiedzi na swoje pytania i albo źle szukałem albo po prostu ich nie ma. Z tego powodu zakładam ten temat, Od listopada jestem użytkownikiem pronara 1221a I, ma w tej chwili przepracowane dopiero 110Mth. To tyle wprowadzenia, w piątek podczepiłem przyczepę w celu przewiezienia żwiru mam ładowacz czołowy L5 i łychę 2,2m. Podjechałem pod hałdę wrzuciłem napęd w automat (co prawda w instrukcji pisze,- nie używać napędu na wstecznym biegu ale w tej samej instrukcji jest napisane że podczas pracy ładowaczem dopuszcza się używanie napędu w automacie) i jazda pięknie wszedł w hałdę łyżeczka się napełniła wrzucam wsteczny i lipa. Tylne kółka mielą a przednie ani drgną. Co jest? Druga próba to samo do przodu kręcą robią sobie minimalny dołek i do tyłu już się nie można wyrwać. W końcu załadowałem się bez napędu, poszło zdecydowanie łatwiej chociaż łyżki już nie były takie pełne co nie jest zbytnim problemem bo na 7 tonową przyczepę i tak maksymalnie wchodzi mi 8 łyżek. Zastanawia mnie czy w tych ciągnikach jest to normalne czy z moim jest coś nie tak, jeśli to drugie to jest gwarancja ale jeśli to pierwsze to jest to pierwszy ciągnik w którym spotkałem się z czymś takim. a pro po, po przewiezieniu pięciu przyczep od piątku do tej pory czuję bul w bicepsach :wacko: , Ta skrzynia to porażka, drążki biegów w tym pataju powinny mieć po metrze długości żeby ręce nie bolały. Piszcie proszę bo jutro będę kontynuował wożenie a nie chciał bym coś spaprać ( jeśli jest to w tym modelu jeszcze możliwe :P )
Zetor Team
Posiadacze Zetorów zapisujcie się do naszego klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 1221 i napęd w ładowaczu Dzisiaj, 06:26
  •  

#2 Share wojtekpodkarpacie

wojtekpodkarpacie

    Nowicjusz

  • Members
  • Pip
  • 39 postów
  • Płeć:Mężczyzna

Napisany 20 maj 2012 - 22:08

pronar 1221 i napęd w ładowaczu witam
Podłączam się do tematu i pytania u mnie w Belarusie 820.3 jest taki sam problem podczas pracy z ładowaczem że nie kręcą się do tyłu przednie koła na włączonym napędzie, a w sumie Belarus to jest to samo co Ponar.
Z góry dziękuję za wskazówki i pozdrawiam.
KPK Kumurun Team

#3 Share rkuban

rkuban

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Iłów

Napisany 22 maj 2012 - 20:59

pronar 1221 i napęd w ładowaczu Przepraszam moderatora i z góry proszę o wyrozumiałość, bo tym postem nie wnoszę do tematu nic nowego. Piszę go aby ukazał się w nowych, jak widać jest tu już nas dwóch z tym samym problemem a odpowiedzi żadnej więc po prostu się przypominam. Pozdrawiam.
Zetor Team
Posiadacze Zetorów zapisujcie się do naszego klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

#4 Share Luc826421

Luc826421

    Zaawansowany

  • Members
  • PipPipPip
  • 104 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team

Napisany 23 maj 2012 - 08:06

pronar 1221 i napęd w ładowaczu Napęd włączony w automacie działa tylko do przodu (włącza się przy poślizgu kół tylnich, a wyłącza gdy odzyskają normalną trakcję). Aby przedni napęd działał do tyłu należy włączyć napęd na stałe ( w 3 pozycji) ;)

#5 Share rkuban

rkuban

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Iłów

Napisany 23 maj 2012 - 19:22

pronar 1221 i napęd w ładowaczu No tak, ale w takim razie co z ostrzeżeniem w instrukcji, napisanym wytłuszczonym drukiem i z wykrzyknikiem mówiącym o tym aby nie używać tej opcji w pracy na wstecznym. Swoją drogą przyznam że nie załączałem napędu na stałe właśnie z powyższego powodu, co nie znaczy że przy najbliższej okazji tego nie zrobię. Nie zmienia to faktu że takie ostrzeżenie i co za tym idzie, formalnie brak możliwości korzystania z napędu w pracy na wstecznym jest wydaje mi się dziwne. Chyba że to ja za dużo wymagam.
Zetor Team
Posiadacze Zetorów zapisujcie się do naszego klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 1221 i napęd w ładowaczu Dzisiaj, 06:26
  •  

#6 Share dukat2009

dukat2009

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie okolice puszczy Białowieskiej

Napisany 23 maj 2012 - 19:37

pronar 1221 i napęd w ładowaczu nie zwracaj uwagi na to co jest napisane ze nie wolno korzystać ja posiadan pronara 1025A ma juz 2000tys mtg i caly czas uzywam napedu wlaczonego na stale jak jest potrzebny w polu czy z ladowaczem i nic jak do tej pory nie dzieje sie

#7 Share rkuban

rkuban

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Iłów

Napisany 23 maj 2012 - 20:05

pronar 1221 i napęd w ładowaczu To jest odpowiedź na moje pytanie. Zastanawia mnie jeszcze dlaczego producent się w ten sposób zabezpiecza i co w związku z tym ma do tego gwarancja w razie (TFU :P ) kłopotu z napędem, czy pronar może stwarzać problem, bo przecież bez powodu takiego wpisu w instrukcji nie umieścił.
Zetor Team
Posiadacze Zetorów zapisujcie się do naszego klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

#8 Share dukat2009

dukat2009

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie okolice puszczy Białowieskiej

Napisany 23 maj 2012 - 20:15

pronar 1221 i napęd w ładowaczu moze cos sie moze stac ale ja na to nie zwracam uwagi jezdze tak jak mi pasuje

#9 Share rkuban

rkuban

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Iłów

Napisany 28 sierpień 2012 - 21:37

pronar 1221 i napęd w ładowaczu @dukat2009 tak jak piszesz, zasuwam na stałym załączeniu napędu i jak na razie nic się nie dzieje.
Wniosek- instrukcje należy czytać ale ze "zrozumieniem" :P
Zetor Team
Posiadacze Zetorów zapisujcie się do naszego klubu: www.agrofoto.pl/forum/topic/50791-klub-posiadaczy-zetorow

Reklama AgroFoto Ads

  • watermark
  • Reklama
pronar 1221 i napęd w ładowaczu Dzisiaj, 06:26
  •  

#10 Share bratrolnika

bratrolnika

    Zaawansowany

  • Members
  • PipPipPip
  • 954 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WSC

Napisany 29 sierpień 2012 - 17:42

pronar 1221 i napęd w ładowaczu poza tym wydaje mi się że serwis nie będzie w stanie sprawdzić w jakikolwiek sposób czy usterka pojawiła się przy załączonym napędzie czy też w napędzie w opcji automat


Dodaj odpowiedź



  

Podobne tematy jazda z napędem do tyłu