Skocz do zawartości

Zdjęcie

hałas i stuki w przednim moście


9 odpowiedzi na ten temat

#1 Share dontadeooo

dontadeooo

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 17 maj 2012 - 16:55

hałas i stuki w przednim moście witam, juz prawie od roku użytkuje 685dt i mam pewien problem, mianowicie jak maszyna się dobrze rozgrzeje to w przednim moście słychać jakieś zgrzyty i piłowanie, tak jak by jakieś tryby nachodziły na siebie czy coś takiego, w polu nie jest tak żle ale jak zjade z asfaltu to makabra, co gorsze dzeiej sie to coraz częsciej.Druga sprawa to jak wyłącze przedni naped i ruszam to slychać takie pukniecie, (w serwisie powiedzieli ze to normalne) czasami jest tak ze jade i to pukniecie słychać 5 razy albo i więcej, tak jakby ten naped sam sie zalączał i wyłączal mimo że kontrolka sie nie zapala. dzwonilem po serwis 2 razy i za każdym razem jak przyjadą to nic sie nie dzieje, anie nie stuknie ani nie puknie ani nie zgrzytnie;) czy ktoś z was spotkał sie z takim problemem???

Reklama AgroFoto Ads

  • watermark
  • Reklama
hałas i stuki w przednim moście Dzisiaj, 03:49
  •  

#2 Share gambler

gambler

    Zaawansowany

  • Members
  • PipPipPip
  • 178 postów
  • Płeć:Mężczyzna
  • Lokalizacja:srokowo

Napisany 17 maj 2012 - 17:14

hałas i stuki w przednim moście Juz pisałem kiedys w innym poscie na ten temat w przednim moscie sa tarczki w kompieli olejowej i ona tak trzescza u mnie od nowego do 50 mth było słychac teraz cisza i servis mi zmienił olej na inny o innej klasie lepkosci jak chcesz to zobaczyc jak to wyglada na rysunku technicznym to ci wysle z katalogu czesci i sobie obejzysz odezwij sie do mnie na gg daj adres e mail

odłaczanie przedniego napedu u mnie tez stuka...widocznie tak mam byc ja sie tym nie przejmuje tym delikatynym stuknieciem

#3 Share NhBartek

NhBartek

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 17 maj 2012 - 20:05

hałas i stuki w przednim moście Dokladnie te stuki w moscie to normalne i nie trzeba sie tym przejmowac chociaz to bardzo nieprzyjemny dzwiek. Jezeli chodzi o przedni naped i te stuki przy rozlaczaniu to mozna to ograniczyc wyjmujac przekaznik ktory zalacza przedni naped przy wcisnieciu hamulca. podczas jazdy wogole to nie pomaga ale jest tak zrobione ze wzgl. na przepisy poniewaz ciagnik jedzie ponad 40 km/h. Wyciagniecie przekaznika to jednak nie wszystko poniewaz trzeba jeszcze zrobic mostek pomiedzy dwoma pinami po wyjeciu przekaznika zeby naped wlaczal sie klawiszem.

#4 Share dontadeooo

dontadeooo

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 18 maj 2012 - 19:37

hałas i stuki w przednim moście a mógłbyś powiedzieć który to dokładnie przekażnik???

#5 Share plapla123

plapla123

    Zaawansowany

  • Members
  • PipPipPip
  • 495 postów
  • Płeć:Mężczyzna

Napisany 18 maj 2012 - 20:43

hałas i stuki w przednim moście Kolego miałem też problem ze stukaniem w swoim 690dt i pojawiały się one tylko wtedy gdy przedni napęd był wyłączony a gdy włączyłem wszystko było dobrze serwisant zmienił olej na gestrzy ale to nie pomogło i dopiero jak zadzwonił do Mragowa kazali mu zwiększyć ciśnienie na hydrozawoże są dwa po prawej stronie pod turbiną i teraz jest dobrze.

Reklama AgroFoto Ads

  • watermark
  • Reklama
hałas i stuki w przednim moście Dzisiaj, 03:49
  •  

#6 Share NhBartek

NhBartek

    Zaawansowany

  • Members
  • PipPipPip
  • 144 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazury

Napisany 18 maj 2012 - 21:20

hałas i stuki w przednim moście

a mógłbyś powiedzieć który to dokładnie przekażnik???



Drugi liczac od prawej strony pod skrzynka bezpiecznikow ale jeszcze trzeba mostek zrobic jak sie go wyciagnie miedzy dwoma pinami.

Kolego miałem też problem ze stukaniem w swoim 690dt i pojawiały się one tylko wtedy gdy przedni napęd był wyłączony a gdy włączyłem wszystko było dobrze serwisant zmienił olej na gestrzy ale to nie pomogło i dopiero jak zadzwonił do Mragowa kazali mu zwiększyć ciśnienie na hydrozawoże są dwa po prawej stronie pod turbiną i teraz jest dobrze.

To jest niemozliwe bo ten hydrozawor odpowiada tylko za wlaczanie przedniego napedu i sprzegla walka WOM. To ze w moscie halasuja tarczki to nie ma zadnego zwiazku z tym zaworem.

#7 Share dontadeooo

dontadeooo

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 19 maj 2012 - 15:18

hałas i stuki w przednim moście Czyli waszym zdaniem jak wymienie ten olej na gestrzy to tarcie ustanie???

#8 Share plapla123

plapla123

    Zaawansowany

  • Members
  • PipPipPip
  • 495 postów
  • Płeć:Mężczyzna

Napisany 19 maj 2012 - 20:20

hałas i stuki w przednim moście U mnie nie było zgrzytów i piłowania w przednim moscie jak u kolegi ja napisałem o puknięćiach przy wyłączonym napędzie o których on też pisze i swego czasu nikt nie wiedział z czego się one biorą ze miałem jechać z tym problemem do wróżki i dopiero zmiana cisnienia na hydrozawoże stuki się uspokoiły stuki te dochodziły gdzieś z tylniego mostu

Edytowany przez plapla123, 19 maj 2012 - 20:21.


#9 Share przecinak82

przecinak82

    Nowicjusz

  • Members
  • Pip
  • 17 postów

Napisany 26 październik 2016 - 19:56

hałas i stuki w przednim moście

Witam mam problem z moją 690-POMOCY !!!! Stuka mi w przednim napędzie kiedy mam go załączono, kiedy wyłączam wszystko jest OK.Odgłosy dochodzą gdzieś jakby ze skrzyni biegów(przystawki od napędu)Stukot ten jest identyczny jak przy załączaniu  4x4  tylko cykliczny co kilkanaście sekund.Czy ktoś z Was miał taki przypadek???

 


Edytowany przez przecinak82, 26 październik 2016 - 20:00.


Reklama AgroFoto Ads

  • watermark
  • Reklama
hałas i stuki w przednim moście Dzisiaj, 03:49
  •  

#10 Share pryzmatdt

pryzmatdt

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 01 listopad 2016 - 10:40

hałas i stuki w przednim moście

Przypuszczalnie w kostce sterującej ustawione jest nieodpowiednie ciśnienie, przez co zawór (tłoczek uruchamiający przedni napęd), który znajduje się w obudowie przystawki przedniego napędu nie jest utrzymywany w jednym położeniu, dlatego przedni napęd raz zazębia raz nie i stąd pochodzą stuki. Najlepiej sprawdzić czy po każdym puknięciu dalej ciągnie na cztery koła (przyczepić go do drzewa), jeżeli po stuknięciu przedni napęd nie działa to na 95% jest to kostka.



Podobne tematy