Skocz do zawartości

Zdjęcie

problem z przednim napędem działa cały czas 6900


5 odpowiedzi na ten temat

#1 Share adrianqwert

adrianqwert

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2012 - 09:09

problem z przednim napędem działa cały czas 6900 Witam, nie dawno kupiłem JD 6900 i mam problem z przednim napędem nie mogę go wyłączyć. Elektrozawór działa, kontrolka gaśnie a po załączeniu świeci ale przód działa cały czas. Dodam, że na małych obrotach świeci się wykrzyknik pomarańczowy. Bezpieczniki są niby dobre. Reszta hydrauliki działa bardzo dobrze. Proszę o pomoc.

Edytowany przez danielhaker, 30 maj 2012 - 23:35.
błędy ortograficzne. post chaotyczny


Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z przednim napędem działa cały czas 6900 Dzisiaj, 22:08
  •  

#2 Share mikad

mikad

    Zaawansowany

  • Members
  • PipPipPip
  • 909 postów
  • Płeć:Mężczyzna

Napisany 24 maj 2012 - 18:51

problem z przednim napędem działa cały czas 6900 Temat sprzed miesiąca ale może podpowiem. Należy zacząć od sprawdzenia ciśnienia oleju w skrzyni bo zapalona kontrolka na wolnych obrotach na to wskazuje. W tych skrzyniach lubi siąść pompa. Umieszczona jest w przedniej pokrywie skrzyni która z kolei jest aluminiowa i wyrabia się.
Niech ktoś poprawi błędy bo drażnią oko.

#3 Share trawis7

trawis7

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:nowa wieś lubuskie

Napisany 25 maj 2012 - 21:51

problem z przednim napędem działa cały czas 6900 witam u mnie jaet tak ze kontrolka od przedniego nap mruga jak włącze to świeci normalnie i przód ciągnie ok jak wyłącze to zaczyna mrugać a przód nadal ciągnie. wczoraj przed wczoraj zadko sie tak robiło teraz nonstop mruga.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z przednim napędem działa cały czas 6900 Dzisiaj, 22:08
  •  

#4 Share mikad

mikad

    Zaawansowany

  • Members
  • PipPipPip
  • 909 postów
  • Płeć:Mężczyzna

Napisany 26 maj 2012 - 10:36

problem z przednim napędem działa cały czas 6900 Sprawdź cewkę oraz napięcie sterujące.

#5 Share trawis7

trawis7

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:nowa wieś lubuskie

Napisany 30 maj 2012 - 22:51

problem z przednim napędem działa cały czas 6900 witam cewka pokazuje opór na mierniku a napiecia nie ma wcale uszkodzenia kabla też nie moge znaleźć tak więc jutro "dunczyk" jedzie lawetą do serwisu. jest jeszcze problem duzego spalaniai tam bedą go badać

Reklama AgroFoto Ads

  • watermark
  • Reklama
problem z przednim napędem działa cały czas 6900 Dzisiaj, 22:08
  •  

#6 Share konrad055

konrad055

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rudno

Napisany 30 sierpień 2015 - 09:27

problem z przednim napędem działa cały czas 6900

Witam żeby nie zakładać nowego tematu to zapytam tu mam problem w john deere 6800 gdy skręce koła na maxa to z przedniego napędu słychać jakieś dziwne odgłosy tak jak by guma o coś tarła co może być przyczyną takiego tarcia?


Edytowany przez konrad055, 30 sierpień 2015 - 09:28.


Podobne tematy