Skocz do zawartości

Zdjęcie

Bezpieczniki


4 odpowiedzi na ten temat

#1 Share michalek2626

michalek2626

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2012 - 18:32

Bezpieczniki Witam od kilku dni mam 78 i nie wiem gdzie się w niej znajdują bezpieczniki , pytam ponieważ na panelu przy kierownicy nie zapalają mi się lampki może ktoś wie gdzie one się znajdują

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bezpieczniki Dzisiaj, 12:00
  •  

#2 Share maciejk76

maciejk76

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna
  • Lokalizacja:prabuty
  • Zainteresowania:rolnictwo

Napisany 02 kwiecień 2012 - 18:52

Bezpieczniki pod kabiną z lewej strony.

#3 Share demolka19

demolka19

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2012 - 19:11

Bezpieczniki Sprawdzałem w instrukcji i są tam gdzie w 88 a wiec pod konsolą po prawej stronie. Podnosisz i kładziesz sobie na prawej szybie ;) Znajomemu nie działaly te kontrolki bo mysza przegryzła przewody w kolumnie kierowniczej.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bezpieczniki Dzisiaj, 12:00
  •  

#4 Share michalek2626

michalek2626

    Nowicjusz

  • Members
  • Pip
  • 20 postów
  • Płeć:Mężczyzna

Napisany 03 kwiecień 2012 - 19:54

Bezpieczniki bezpieczniki znalazłem , sprawdzałem probówką i nie każdy świecił na zapłonie ,pytałem o bezpieczniki ponieważ na panelu przy kierownicy żadna kontrolka nie działa gdy zapale kombajn zapala się kontrolka od smarowania lecz nie słyszę sygnału dźwiękowego , odłączyłem kable od czujnika oleju przy silniku i nadal świeci dodam ze kombajn mam od 4 dni dwa dni temu było wszystko ok może ktoś miał taki przypadek?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Bezpieczniki Dzisiaj, 12:00
  •  

#5 Share PioMik

PioMik

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 10 czerwiec 2012 - 16:31

Bezpieczniki Kolego może myszki ci kabelki po przegryzały ja miałem tak ale jak je po lutowałem to wszystko było ok :)


Dodaj odpowiedź



  

Podobne tematy bezpieczniki w classicu 78