Skocz do zawartości

Zdjęcie

Brak reakcji przyspeiszacza


8 odpowiedzi na ten temat

#1 Share MACIEEK1910

MACIEEK1910

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2012 - 09:14

Brak reakcji przyspeiszacza Chodzi mi o to czy ktoś miał z Tym doczynienia. Od jakiegoś czasu gdy wciskm przycisk przyspieszacza to ciągnik wogóle nie reaguje. Czy to wina jest (cewki czy elektrozaworu). Jakiś czas temu wymieniłem (cewke, elektrozawór) od napędu bo nie ragował.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak reakcji przyspeiszacza Dzisiaj, 17:21
  •  

#2 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 29 marzec 2012 - 14:02

Brak reakcji przyspeiszacza A skąd my na odległość możemy wiedzieć? sprawdź czy prąd dochodzi do cewki jak tak to wymień cewkę i jeśli nadal nie będzie reakcji to pewnie coś poważniejszego się zepsuło

#3 Share micro16

micro16

    Zaawansowany

  • Members
  • PipPipPip
  • 292 postów
  • Płeć:Mężczyzna

Napisany 29 marzec 2012 - 20:07

Brak reakcji przyspeiszacza Najpierw zacznij od sprawdzenia czy prad do elektrozaworu dochodzi, jesli dochodzi to zdejmi elektromagnes , wykrec zwore i zobacz czy ona prawidlowo pracuje.

Edytowany przez micro16, 29 marzec 2012 - 20:12.


#4 Share MACIEEK1910

MACIEEK1910

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2012 - 20:09

Brak reakcji przyspeiszacza Prąd dochodzi. Tylko jakie tam powinno być napięcie?

#5 Share mirro

mirro

    Zaawansowany

  • Members
  • PipPipPip
  • 513 postów
  • Płeć:Mężczyzna

Napisany 02 kwiecień 2012 - 20:42

Brak reakcji przyspeiszacza A jakie masz w instalacji ciągnika?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak reakcji przyspeiszacza Dzisiaj, 17:21
  •  

#6 Share MACIEEK1910

MACIEEK1910

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna

Napisany 06 kwiecień 2012 - 07:31

Brak reakcji przyspeiszacza Ojj widze że nie miał nikt styczności. Jeśli dobrze pamiętam to na cewce od napędu było 0,5V.

#7 Share piterq1991

piterq1991

    Zaawansowany

  • Members
  • PipPipPip
  • 359 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Końskie

Napisany 06 kwiecień 2012 - 13:26

Brak reakcji przyspeiszacza 12V jest wszędzie na elektrozaworach

#8 Share HondaMtx

HondaMtx

    Zaawansowany

  • Members
  • PipPipPip
  • 745 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Sieradzice, gmina Kazimierza Wielka, woj Swietokrzyskie
  • Zainteresowania:rolnictwo, off-road, motoryzacja, motocross

Napisany 10 kwiecień 2012 - 19:06

Brak reakcji przyspeiszacza Maciek Ty tam masz przyspieszacz na guzik jak w mf3080,90 itp?? Bo ja miałem podobny problem tylko ze u mnie jak masz kabel pradowy od guzika do elektrozaworu to miałem przetarty w jednym miejscu i ten kabel zwarcie robil.
Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Reklama AgroFoto Ads

  • watermark
  • Reklama
Brak reakcji przyspeiszacza Dzisiaj, 17:21
  •  

#9 Share MACIEEK1910

MACIEEK1910

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna

Napisany 16 kwiecień 2012 - 08:39

Brak reakcji przyspeiszacza Posiedziałem pare godzinek przejżałęm całą instalację. Posprawdzałem i doszłem do wniosku że przełącznik jest popsuty.

Podobne tematy massey ferguson 3650