Skocz do zawartości

Zdjęcie

Zetor 5211,7211 - pompowanie rano!!!


86 odpowiedzi na ten temat

#81 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2009 - 09:00

Zetor 5211,7211 - pompowanie rano!!! rurki są jednakowej długości i dlatego można zamienić wężyki.
Jedna jest prosta , druga powyginana .
Ta powyginana lubi się zatykać zanieczyszczeniami.
Musi ciągnąć paliwo tą prostą rurką.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 5211,7211 - pompowanie rano!!! Dzisiaj, 03:37
  •  

#82 Share farmer7745

farmer7745

    Zaawansowany

  • Members
  • PipPipPip
  • 379 postów
  • Płeć:Mężczyzna
  • Lokalizacja:opolskie

Napisany 19 marzec 2009 - 09:35

Zetor 5211,7211 - pompowanie rano!!! No nie wiem czy w innych ZETORACH te rurki zą proste czy powyginane. U mnie są proste i jednakowej długości a w 5211 którego kiedyś miałem było podobnie.
Ale jakie by nie były, powinny być drożne i szczelne.
ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

#83 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 449 postów
  • Płeć:Mężczyzna

Napisany 19 marzec 2009 - 18:22

Zetor 5211,7211 - pompowanie rano!!! jeszcze raz napiszę jedna jest prosta a druga wygięta w pewnym miejscu .[/b][/b]
tak jest w 7211 i 11441 na pewno bo takie posiadam,


w obu był ten sam problem ,że się zapowietrzał i zatrzymywał w czasie pracy,rozbierałem pompki sprawdzałem przewody i nic

dopiero jak zamieniłem przewody przy baku to się problemy skończyły

prostą rurką ciągnie paliwo i chodzi.

#84 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6738 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)

Napisany 19 maj 2009 - 22:16

Zetor 5211,7211 - pompowanie rano!!! Gdyby to się zdarzało po dniu to jeszcze by było dobrze. W naszym 5211 niech postoi pół godziny to już trzeba go pompować. Ja już się nauczyłem, że zawsze jak trochę postoi to przed wejściem do kabiny trochę go przepompuje. Czasami jak mi się nie chce tego robić to przytrzymam go trochę dłużej na rozruszniku i załapie ale to szkoda akumulatora. I tak ma już z 5 lat i kręci jak nowy. Pierwszy raz był ładowany dopiero tej zimy w czasie mrozów.
Mój kanał na YouTube http://www.youtube.com/user/danielhaker

Sprzedam:
koło zębate przekładni kątowej prasy Sipma

rozrzutnik dwuosiowy
zgrabiarkę gwiazdową

agregat prądotwórczy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 5211,7211 - pompowanie rano!!! Dzisiaj, 03:37
  •  

#85 Share Luke16

Luke16

    Zaawansowany

  • AgroTeam
  • PipPipPip
  • 1954 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 19 maj 2009 - 22:30

Zetor 5211,7211 - pompowanie rano!!! danielhaker tylko i wyłącznie wymień węże gumowe i zobaczysz problem na 99% się rozwiąże ... tak miałem z 7211 wymiana wężyków pomogła ;)

#86 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6738 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)

Napisany 20 maj 2009 - 21:01

Zetor 5211,7211 - pompowanie rano!!! Może masz rację.
Mój kanał na YouTube http://www.youtube.com/user/danielhaker

Sprzedam:
koło zębate przekładni kątowej prasy Sipma

rozrzutnik dwuosiowy
zgrabiarkę gwiazdową

agregat prądotwórczy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 5211,7211 - pompowanie rano!!! Dzisiaj, 03:37
  •  

#87 Share Grzecho7245

Grzecho7245

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Maszyny rolnicze

Napisany 21 lipiec 2009 - 18:59

Zetor 5211,7211 - pompowanie rano!!! Też miałęm ten numer że trzeba było pompować nawet jak postał 2 godziny ale zaczął po kapitalce silnika w której robiliśmy też pompe wtryskową mechanik jak rozbierał to sie dziwił czemu odstojnik paliwa jest ustawiony pod kątem ja też nie wiedziałem ale przed remontem palił nawet tydzień nie odpalany bez pompowania a po remoncie trzeba było pompować pompką dodam że pompa po regeneracji, mechanik jak złożył ustawił równo pod odstojnik ale ja se pomyślałem dzisiaj jak wcześniej było dobrze to czemu teraz ma nie być Poluzowałem tą śrube od odstojnika obruciłem go tak około o 30-40 stopni dołem w lewo tak aby ten wężyk był w dole i gitara nie musze pompować przed odpalaniem U mnie to pomogło zobaczcie może wam też pomoże Pozdro :rolleyes:

Podobne tematy