Skocz do zawartości




Reklama



renault ares 610 rx -problemy


  • Nie możesz odpowiadać w tym temacie
17 odpowiedzi na ten temat

#1 kendzior15

kendzior15

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • 11574332
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo

Napisany 04 marzec 2012 - 21:09

witam
kupiłem niedawno renault ares 610 rx i mam 2 problemy
pierwszy, nie weim od czego jest kontrolka która świeci sie nad kontrolką od paliwa
2 problem przeciek po lewej stronie pod maską jak go uszczelnić? jest to chyba przeciek od płynu chłodniczego co z tym zrobić? ;)

Edytowany przez kendzior15, 04 marzec 2012 - 21:16.


#2 karolidzko25

karolidzko25

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2012 - 21:30

ten drugi to musisz zmienic uszczelniacze kolo termostatu tam jest taka laczaca rurka i na niej sa dwa uszczelniacze

#3 kendzior15

kendzior15

    Zaawansowany

  • Members
  • PipPipPip
  • 117 postów
  • 11574332
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo

Napisany 04 marzec 2012 - 22:29

 karolidzko25, o 04 marzec 2012 - 21:30, powiedział:

ten drugi to musisz zmienic uszczelniacze kolo termostatu tam jest taka laczaca rurka i na niej sa dwa uszczelniacze
dzięki

#4 6441Marcin6441

6441Marcin6441

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2012 - 22:43

Jeśli to pomarańczowa ze znazkiem koła zębatego to pawdopodobnie od zapchania filtrów hydrauliki / smarowania skrzyni

#5 nexeqadore

nexeqadore

    Nowicjusz

  • Members
  • Pip
  • 43 postów

Napisany 25 marzec 2012 - 20:49

witam uzytkownikow ares 610 mam rowniesz problem dotyczy on podnosnika po 1 podcas jady z plugiem czy agregatem [podnisionym] podnosnik podryguje tak jakby robil korekcje  po2 podczas uprawy czy orki jest w stanie samoczynnie pod niesc sie kilka lub kilkanascie cm dogory  po3 wczoraj podczas uprawy zawiesil sie podnosnik i nic nieszlo zrobic odblokowal sie dopiero gdyruszylem wajhami od hydrauliki nastepna sprawa na postoju z podpitom maszynom z wylaczonym silnikiem podnosnik tez opuszcza moze to rozdzielacz czy ktos ma jakis pomysl prosze orade pozdrawiam

#6 wpysiu

wpysiu

    Użytkownik

  • Members
  • PipPip
  • 94 postów

Napisany 26 marzec 2012 - 18:55

kolega miał to samo w renault temis 610Z  no i pompa poszła do wymiany:(

#7 ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 26 marzec 2012 - 20:52

Jeżeli opada na wyłączonym silniku, a niema nigdzie przecieków to tylko zużty rozdzielacz, tak samo zacięcie podnośnika ta sama przyczyna, gdyż mikro opiłek wcisnoł się między tłoczek a korpus rozdzielacza-gdy jest zużyty tak się dzieje.Rozdzielacz od podnośnika jest przy gniazdach szybkozłączy jako ostatni po lewej.

#8 nexeqadore

nexeqadore

    Nowicjusz

  • Members
  • Pip
  • 43 postów

Napisany 29 marzec 2012 - 21:00

 ptaszyna, o 26 marzec 2012 - 20:52, powiedział:

Jeżeli opada na wyłączonym silniku, a niema nigdzie przecieków to tylko zużty rozdzielacz, tak samo zacięcie podnośnika ta sama przyczyna, gdyż mikro opiłek wcisnoł się między tłoczek a korpus rozdzielacza-gdy jest zużyty tak się dzieje.Rozdzielacz od podnośnika jest przy gniazdach szybkozłączy jako ostatni po lewej.
co z tym zrobic uzywany rozdzielacz kosztuje kupe kasy nie wspominajac o nowym podobno sa jakies czujniki od podnosnika bydzmoze one sa powodem

#9 ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 29 marzec 2012 - 21:47

Czujnik wysokości podnoszenia jest w tylnym boku troche po skosie ale jeśli jest ciągnik zgaszony i stacyjka wyłączona to nie działa.Rozdzielacz spróbuj zregenerować,nie wim skąd jesteś,zapytaj w Hydrotor Tuchola, dużo tam regenerują,wysłają ,adres www.hydrotor.com.pl/

#10 nexeqadore

nexeqadore

    Nowicjusz

  • Members
  • Pip
  • 43 postów

Napisany 30 marzec 2012 - 19:06

 ptaszyna, o 26 marzec 2012 - 20:52, powiedział:

Jeżeli opada na wyłączonym silniku, a niema nigdzie przecieków to tylko zużty rozdzielacz, tak samo zacięcie podnośnika ta sama przyczyna, gdyż mikro opiłek wcisnoł się między tłoczek a korpus rozdzielacza-gdy jest zużyty tak się dzieje.Rozdzielacz od podnośnika jest przy gniazdach szybkozłączy jako ostatni po lewej.

 ptaszyna, o 29 marzec 2012 - 21:47, powiedział:

Czujnik wysokości podnoszenia jest w tylnym boku troche po skosie ale jeśli jest ciągnik zgaszony i stacyjka wyłączona to nie działa.Rozdzielacz spróbuj zregenerować,nie wim skąd jesteś,zapytaj w Hydrotor Tuchola, dużo tam regenerują,wysłają ,adres www.hydrotor.com.pl/

witam ponownie mieszkam wpold. wlkp byl dzisiaj umnie mehanik elektro chydraulik i stwierdzil ze na 90 procent to rozdzielacz i proponuje mi jakis nowy rozdzielacz od inego ciagnika z tym ze 2 sekcje mowil cos o ominieciu elektro zaworow czy cos takiego koszt ok 3 tys z robociznom czekam jeszcze na jednego goscia ktory pracowal wclasie serwis co otym myslisz jezeli mozez podaj mi tel oto moj 660 381 565 pozdrawiam

#11 ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 30 marzec 2012 - 20:50

Zmień mechanika. Rozdzielacz jest złożony z kilku sekcji np;dwie lub trzy od szybkozłączy+jedna od podnośnika i są skręcone szpilkami.Wystarczy naprawić jedną od podnośnika-różni się tym że ma elektrozawory a do pozostałych są podłączone linki.Rozdzielacz jest taki sam w MF-ach.

#12 WielkiBrat9

WielkiBrat9

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • 45835798
  • Płeć:Mężczyzna
  • Lokalizacja:Przasnysz

Napisany 10 wrzesień 2012 - 23:14

Witam .nie chciałem zakładać nowego tematu więc się podpiąłem, od niedawna jestem posiadaczem aresa 630 i nie bardzo się oriętuję jak się ustawia EHR do orki tak żeby płynnie móc zmieniać głębokość, wiem że to troche banalne ale pierwszy raz mam ciągnik z ehr. Będę wdzięczny za każdą podpowiedź

#13 ptaszyna

ptaszyna

    Zaawansowany

  • Members
  • PipPipPip
  • 729 postów
  • Płeć:Mężczyzna
  • Lokalizacja:powiat toruński

Napisany 11 wrzesień 2012 - 20:23

Jeżeli dobrze rozumiem to chcesz przód pługa trzymać na podnośniku i regulować głębokość,należy ustawić dzwignię na opuszczanie a następnie strzałkami(góra, dół) regulować wysokość, dobrze jeżeli przy pługu jest podłużny otwór wtedy tył można ustawić na kole a przód na podnośniku.

#14 WielkiBrat9

WielkiBrat9

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • 45835798
  • Płeć:Mężczyzna
  • Lokalizacja:Przasnysz

Napisany 14 wrzesień 2012 - 20:54

dzięki za informację :) a w takim razie na którym otworze trzymać śrubę centralną przy ciągniku i czy tam jest jakiś czujnik czy tylko na ramionach podnośnika ? no bo tak jak przy tradycyjnym podnośniku jak jest dźwignia to wiadomo na który otwór, a tu?

#15 nexeqadore

nexeqadore

    Nowicjusz

  • Members
  • Pip
  • 43 postów

Napisany 19 październik 2012 - 20:58

 nexeqadore, o 25 marzec 2012 - 20:49, powiedział:

witam uzytkownikow ares 610 mam rowniesz problem dotyczy on podnosnika po 1 podcas jady z plugiem czy agregatem [podnisionym] podnosnik podryguje tak jakby robil korekcje  po2 podczas uprawy czy orki jest w stanie samoczynnie pod niesc sie kilka lub kilkanascie cm dogory  po3 wczoraj podczas uprawy zawiesil sie podnosnik i nic nieszlo zrobic odblokowal sie dopiero gdyruszylem wajhami od hydrauliki nastepna sprawa na postoju z podpitom maszynom z wylaczonym silnikiem podnosnik tez opuszcza moze to rozdzielacz czy ktos ma jakis pomysl prosze orade pozdrawiam


#16 misiek38

misiek38

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów

Napisany 20 październik 2012 - 20:16

nexeqadore  słuchaj po 1 musisz wymienić uszczelniacz na tłoczysku podnośnika -po 2 raczej cię czeka wymiana oleju w skrzyni i pompie -po 3 rozdzielacz za niego zabierz się na końcu -po 4 podrywanie pługa może być złym ustawieniem regulacji siłowej pracy narzędzia lub cięgna środkowego nie wydawaj pochopnie kasy ja miałem to samo a remont wyszedł całkiem tani

#17 nexeqadore

nexeqadore

    Nowicjusz

  • Members
  • Pip
  • 43 postów

Napisany 21 listopad 2012 - 18:53

kolego misiek z tym podrywaniem w koncu doszlismy do ladu uszkodzony byl czujnik wysokosci lecz kolejny raz poszla pompa od chydrauliki  napoprzedniej zrobil gdzies tylko 80 godzin orki i uprawy  niemam juz sil ani kasy do tej renowki  poprzednio bylo wszystko zmienione olej filtry pompa i co znow pompa mechanik twierdzi ze wajhy od rozdzielaczy sie nierozlaczaly i ten czujnik od wysokosci tez niby dodatkowe cisnienie i obciazenie pompy ale sam niewiem teraz po wymianie  juz w pole nieszedl zobacze co bedzie na wiosne co otym myslisz

AgroFoto

  • Reklama AgroFoto
  •  

#18 misiek38

misiek38

    Zaawansowany

  • Members
  • PipPipPip
  • 190 postów

Napisany 22 listopad 2012 - 09:26

trzeba pamiętać że przy takich ciągnikach z elektroniką (ferguson renia johny holand) bardzo ważny jest prąd nie lubią one słabych akumulatorów czyli skoków napięcia przy rozruchu a nie wszyscy wiedzą że nieraz zanim trafią do nas stoją w komisach po parę lat aż cena będzie dobra dla handlarza i to wtedy nieraz wychodzi w praniu





Zobacz także