Skocz do zawartości

Zdjęcie

zniszczona instalacja elektryczna


10 odpowiedzi na ten temat

#1 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 02 marzec 2012 - 23:23

zniszczona instalacja elektryczna urwalem kable od instalacji elektrycznej i mam pytanie od czego sa dwa kabelki- brazowy i bialy, kolory moga byc ewentualnie inne-za skrzynka bezpiecznikow jest wiazka polaczona tasma izolacyjna w niej jest czerwony gruby kabelek do bezpiecznikow i te urwane -moglby ktos sprawdzic gdzie one ida, mam schemat ale nic nie pasuje.

buk, humor ,seks ,rokendrol.


Reklama AgroFoto Ads

  • watermark
  • Reklama
zniszczona instalacja elektryczna Dzisiaj, 19:59
  •  

#2 Share kuba9615

kuba9615

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pabianice

Napisany 03 marzec 2012 - 10:19

zniszczona instalacja elektryczna

urwalem kable od instalacji elektrycznej i mam pytanie od czego sa dwa kabelki- brazowy i bialy, kolory moga byc ewentualnie inne-za skrzynka bezpiecznikow jest wiazka polaczona tasma izolacyjna w niej jest czerwony gruby kabelek do bezpiecznikow i te urwane -moglby ktos sprawdzic gdzie one ida, mam schemat ale nic nie pasuje.

A jaki to ciagnik ??

#3 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 03 marzec 2012 - 12:07

zniszczona instalacja elektryczna Na forum sa sami jasnowidze to po co podawać jaki to ciągnik?

#4 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 03 marzec 2012 - 17:23

zniszczona instalacja elektryczna Najprawdopodobniej chodzi o 6245, Patrzyłem u siebie i nie widzę wiązki z takimi kolorami (może przeoczyłem)
Jak to pomoże przesyłam zdjęcie jak to u mnie wygląda.
Dodany obrazek
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#5 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 04 marzec 2012 - 22:09

zniszczona instalacja elektryczna dzieki, u mnie sa calkiem inne kolory w instalacji i dlatego nic nie pasuje do schematu. sprobuje po zdjeciu dojsc co gdzie szlo.

nastepny problem -migacze dzialaja tylko na swiatlach drogowych i to swiatlem ciaglym, a awaryjne slychac przerywacz elektroniczny a nie migaja i to przy wyciagnietym kluczyku, gdy jest wlaczony przerywacz milknie . czy to moze miec zwiazek z tymi kabelkami ?

buk, humor ,seks ,rokendrol.


#6 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 04 marzec 2012 - 22:39

zniszczona instalacja elektryczna Trudno powiedzieć z czym to może mieć związek ,w zetorze to jest nieźle namieszane z tymi kablami, ale napewno te pourywane trzeba podłączyć na właściwe miejsce ,bo od czegoś one tam są . U mnie nie było fabrycznie awaryjnych ,dorobiłem sam :wyłącznik i przerywacz z MF-a i podpięte pod kable przy przełączniku kierunkowskazów.

U mnie popsuł się ten przełącznik od kierunkowskazów i kupiłem nowy , miał ładne nowe kostki podłączyłem przykręciłem i lipa nie działa jak należy. Wymontowałem go i porównuje go ze starym i prześledziłem kable bo kolory inne były i okazało się ,że dwa kable w złych miejscach wpiete w kostke były. Taki błąd a niepotrzebnie pół innych rzeczy sprawdziłem i na końcu ten nowy przełącznik.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
zniszczona instalacja elektryczna Dzisiaj, 19:59
  •  

#7 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 07 marzec 2012 - 09:06

zniszczona instalacja elektryczna ja tez wzialem od mf wlacznik awaryjnych bo ze starego wyrwalo kable[urwala sie opaska i kable wkrecily sie w wal kierownicy]. mialem juz 2 razy mechanika ale nie potrafil tego rozpracowac B) . teraz sam postanowilem sie tym pobawic, przelacznik migaczy tez wymienilem wie musze sprawdzic stary -moze tam jest problem.
sprawdzilem te kable zgodnie z twoim zdjeciem i wszystko jest tak samo ,wiec te kabelki ida gdzies indziej a nie do bezpiecznikow. a jak podpiales te dodatkowe awaryjne- moze zrobie tak jak ty ?

buk, humor ,seks ,rokendrol.


#8 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 07 marzec 2012 - 21:02

zniszczona instalacja elektryczna Podpiąłem się pod kable wychodzące od przełącznika na dołączonym foto wszystko widać, jak byś potrzebował to mogę jakiś dokładny schemat zrobić ,ogólnie takm są numerki na przełączniku i przerywaczu i trzeba to wg tego podłączyć.Koniecznie musi być komplet przerywacz z włącznikiem na innym przerywaczu nie będzie działać właściwie. http://www.fotoszok....ad/604d1ff4.jpg
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#9 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 07 marzec 2012 - 23:23

zniszczona instalacja elektryczna bawilem sie dzisiaj z tym,ale nic nie zrobilem ,jutro kupie jeszcze przerywacz[stary zaczal dziwnie piszczec,pewnie sie konczy] i sprobuje to zlozyc jak ty, ta niebieska kostka jest wpieta w kable pod maska ? bo u mnie sa dwie i jedna jest wpieta a druga miala zapetlone polaczenia i tego nie moge rozpracowac.

buk, humor ,seks ,rokendrol.


#10 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 08 marzec 2012 - 22:14

zniszczona instalacja elektryczna U mnie też są dwie kostki od tego przełącznika, ta jest odpięta tylko po to aby pokazać sposób połączenia,normalnie niebieska jest wpięta w te kable pod maską jak napisałeś.Ta niebieska jest od kierunkowskazów właśnie.A ta biała od świateł długich/krótkich ,klaksonu.
Ja korzystałem z tego schematu od MF-a trzeba troche się pogłowić kilka kabli podorabiać i działa jak należy.
http://www.fotoszok....ad/9475bb09.jpg
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
zniszczona instalacja elektryczna Dzisiaj, 19:59
  •  

#11 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 09 marzec 2012 - 23:08

zniszczona instalacja elektryczna znalazlem na stronie tractoor.pl polskie instrukcje obslugi do zetorow i tam jest schemat od 33-73 i to jest chyba to o co mi chodzilo, tez sobie wydrukowalem od mf. na razie rozgryzlem te urwane kable 2 byly od swiatel mijania[dziwne ze brazowy i bialy jak powinny byc 2 biale] nastepnie znalazlem urwane 2 zielone-kontrolka dlugich i bingo-migacze ale swieca swiatlem stalym i nie ida na przyczepe,jutro moze uda sie reszte pospinac- mimo ze mam schemat kolorowy, wszystkie kostki maja numery to polowa nie pasuje-chyba temu ze to 92 rocznik i ostatki duzej produkcji rozne czesci sa nawet z 89 r.
dzieki za dorade-chcialem ci dac punkty ale mi nie wchodza.

buk, humor ,seks ,rokendrol.


Podobne tematy