Skocz do zawartości

Zdjęcie

Cyklop -problemy


386 odpowiedzi na ten temat

#61 Share Vril

Vril

    Zaawansowany

  • Members
  • PipPipPip
  • 661 postów
  • Płeć:Mężczyzna

Napisany 13 grudzień 2007 - 14:01

Cyklop -problemy Panowie chciałem wam podziękować :D
Za waszą radą zamontowałem zawór przelewowy oraz zamontowałem wąż ssący o większej średnicy efekt -wszystko działa jak się należy.
,serdeczne dzięki

Reklama AgroFoto Ads

  • watermark
  • Reklama
Cyklop -problemy Dzisiaj, 15:24
  •  

#62 Share wobos1

wobos1

    Nowicjusz

  • Members
  • Pip
  • 14 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom/ pow sępolenski

Napisany 14 grudzień 2007 - 22:11

Cyklop -problemy witam po dluzszym czasie , ;) usunelem usterke w moim cyklopie bo wolno chodzil byla to wina glownego zaworu tego na ramie z przodu zaciol sie i nieotwierl sie do konca.Ale mam nadal problem z chwytakiem wolno zamyka sie i otwiera przy otwieraniu az dusi sie ciagnik niewiem co to jeszcze moze byc czyzby cos z rozdzielaczem moze cos w tej sekcji jest cosnie tak Moze ktos mial juz taka przyczyne prosze o podpowiedz

#63 Share m11031993

m11031993

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swiętokrzyskie
  • Zainteresowania:rolnictwo , internet . dyskoteki , motoryzacja

Napisany 22 luty 2008 - 19:43

Cyklop -problemy bo mam znim wiele problemów tak sie pokszanił że w ogóle nie podnosi węże nowe stan oleju nowe rodzielacze oringi na tym supie i dalej nic nawet przyjechał dzić taki szpenio i odkręcił do tej kostki co jest z pompą te sróbe na 36 klucz tam jest taka spręzyna stwierdził żę jest za słaba założyliśmy nową nagle tak zaczoł działać że aż go nie można utrzymać wszystko działa ale pompa z przekładnią była od innego cyklopa który bardzo dobrze podnosi na tej pompie podnosi a założyliśmy swoją przekładnie i pompe i nic co może być pomużcie bo już mam go dość :angry:

#64 Share lysyrolnik

lysyrolnik

    Zaawansowany

  • V.I.P.
  • rank
  • 1353 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraina mlekiem i miodem płynąca :D:D

Napisany 22 luty 2008 - 19:49

Cyklop -problemy Skoro na innej pompie chodzi a na waszej nie, to znaczy ze pompa sie popsula ;)

Honda - The Power of Dreams :)


#65 Share m11031993

m11031993

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swiętokrzyskie
  • Zainteresowania:rolnictwo , internet . dyskoteki , motoryzacja

Napisany 22 luty 2008 - 19:52

Cyklop -problemy to trze ba nową bo z 5 lat temu była nowa a traz pół roku temu wymieniliśmy całą przekładnie

#66 Share pioter

pioter

    Zaawansowany

  • V.I.P.
  • rank
  • 3151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z centrum dowodzenia światem 8)

Napisany 22 luty 2008 - 19:53

Cyklop -problemy To w czym tak naprawde masz problem???bo jak dla mnie to jest bezsensowne stukanie postów...

Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!


#67 Share m11031993

m11031993

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swiętokrzyskie
  • Zainteresowania:rolnictwo , internet . dyskoteki , motoryzacja

Napisany 22 luty 2008 - 20:00

Cyklop -problemy niepodnosi jak może być tego przyczyna chodzi mi o to czy to wina pompy czy przekładni

#68 Share binek

binek

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 22 luty 2008 - 21:41

Cyklop -problemy mam podobny problem,więc dopisze jeszcze swoje pytanie. Problemem jest nie działający rozdzielacz trzy sekcyjny. Na początku mechanik stwierdził że pompa daje za małe ciśnienie i nie otwiera sie dzielnik oleju pod rozdzielaczami. Dodatkowym potwierdzeniem tego miał być zburzony olej w zbiorniku. Dzisiaj założyłem nową pompe i sprawdzony dzielnik oleju i nic zero reakcji. Wkurzyłem sie i przywiozłem od kumpla inny dzielnik i zawór główny ten za pompą na 100% sprawne i nic.Potem założyłem inny regenerowany rozdzielacz i nic. Po przełożeniu węży na dzielniku działa trzy sekcyjny a dwu nie. Olejem jest zalany full, jedynie gdy sie trzyma obrót lub podpory i w tym samym czasie któryś z trzy sekcyjnego np. ramie ,wysięgnik,widły to anemicznie działa ta trójka Proszę doradzcie coś bo nerwy ni puszczają, jutro chyba wezmę bańke ropy poleje dziada i puszcze z dymem :angry:

#69 Share marcin385

marcin385

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dolnyśląsk

Napisany 23 luty 2008 - 11:41

Cyklop -problemy

mam podobny problem,więc dopisze jeszcze swoje pytanie. Problemem jest nie działający rozdzielacz trzy sekcyjny. Na początku mechanik stwierdził że pompa daje za małe ciśnienie i nie otwiera sie dzielnik oleju pod rozdzielaczami. Dodatkowym potwierdzeniem tego miał być zburzony olej w zbiorniku. Dzisiaj założyłem nową pompe i sprawdzony dzielnik oleju i nic zero reakcji. Wkurzyłem sie i przywiozłem od kumpla inny dzielnik i zawór główny ten za pompą na 100% sprawne i nic.Potem założyłem inny regenerowany rozdzielacz i nic. Po przełożeniu węży na dzielniku działa trzy sekcyjny a dwu nie. Olejem jest zalany full, jedynie gdy sie trzyma obrót lub podpory i w tym samym czasie któryś z trzy sekcyjnego np. ramie ,wysięgnik,widły to anemicznie działa ta trójka Proszę doradzcie coś bo nerwy ni puszczają, jutro chyba wezmę bańke ropy poleje dziada i puszcze z dymem :angry:



Miałem ten sam problem okazało się że w rozdzielaczu nie było kulki więc kupiliśmy nowy rozdzielacz i po problemie.

#70 Share zimny90

zimny90

    Zaawansowany

  • Members
  • PipPipPip
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bydgoszcz - okolice
  • Zainteresowania:Musik, sport, motoryzacja

Napisany 23 luty 2008 - 12:30

Cyklop -problemy Ja miałem takie coś w cyklopie z warfamy. Przyjechali serwisanci i wymienili taką kostkę pod rozdzielaczem i teraz wszystko gra. Przyczyną moze byc zawór olejowy koło pompy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Cyklop -problemy Dzisiaj, 15:24
  •  

#71 Share binek

binek

    Zaawansowany

  • Members
  • PipPipPip
  • 530 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska

Napisany 26 luty 2008 - 22:05

Cyklop -problemy już po kłopocie aż wstyd się przyznać ale jaki człowiek stary taki głupi wszystkiemu winien lekko zagięty i zadarty od środka wąż ssawny przez co pompa pobierała za mało oleju i nie dawała ciśnienia

#72 Share keram7719

keram7719

    Zaawansowany

  • Members
  • PipPipPip
  • 152 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kończyce Wielkie
  • Zainteresowania:Fotografia, komputery głównie sprzęt ale i trochę softu, innternet, sprzęt RTV, technika rolnicza, motoryzacja, majsterkowanie, gram czasami w siatkówkę i lubię ślizgać się na lodzie.

Napisany 26 luty 2008 - 23:28

Cyklop -problemy To samo miałem w trolu, wąż na zasilaniu się rozwrstwił na zwenątrz nawet nie było widać, a od środka poprostu się zamykał.
No to się narobiło...

#73 Share m11031993

m11031993

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Swiętokrzyskie
  • Zainteresowania:rolnictwo , internet . dyskoteki , motoryzacja

Napisany 27 luty 2008 - 17:54

Cyklop -problemy sluchajcie kupiłem dzisiaj nową pompe bo okazało się że stara jest zepsusta założyłem ten nową pompe podpiołem ciągnik pruba nawet sie widły od ziemi nie oderwały a jak już pisałem wcześniej na wójaka pompie chodził nawet kupiłem idento taką jak wójka i nic dzisiaj sie dowiedziałem że w zbiorniku oleju jest jakiś filter czy to prawda :angry: prosze o pomac bo już mam go dość wiosna sie robi a już stoi od września i niema czym obornika wywieź pilnie prosze o odpowiedź

#74 Share rafcio

rafcio

    Użytkownik

  • Members
  • PipPip
  • 67 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 27 luty 2008 - 21:58

Cyklop -problemy

sluchajcie kupiłem dzisiaj nową pompe bo okazało się że stara jest zepsusta założyłem ten nową pompe podpiołem ciągnik pruba nawet sie widły od ziemi nie oderwały a jak już pisałem wcześniej na wójaka pompie chodził nawet kupiłem idento taką jak wójka i nic dzisiaj sie dowiedziałem że w zbiorniku oleju jest jakiś filter czy to prawda :angry: prosze o pomac bo już mam go dość wiosna sie robi a już stoi od września i niema czym obornika wywieź pilnie prosze o odpowiedź




tak jest tam smok który jest przykręcony w zbiorniku żeby go wyciągnąć trzeba odkręcić pokrywę która jest mocowana sześcioma śrubkami M6 i na dole jest smok ssawny na klucz 36 albo 40 już nie pamiętam jaki to klucz był.

Edytowany przez lysyrolnik, 17 marzec 2008 - 19:27.
błędy ort. i literówki.


#75 Share pioter

pioter

    Zaawansowany

  • V.I.P.
  • rank
  • 3151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z centrum dowodzenia światem 8)

Napisany 17 marzec 2008 - 19:22

Cyklop -problemy nie będę zakładał nowego tematu i napisze tutaj.

mógłby ktoś mi powiedzieć jakiepowinno być cisninie oleju cyklopie T-214, w którym miejscu sie to sprawdza i w którym reguluje???zgubiłem gdzieś instrukcje obsługi od swojego, a wydaje mi się że słabo podnosi...

Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!


#76 Share piootr

piootr

    Zaawansowany

  • Members
  • PipPipPip
  • 1267 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2008 - 19:35

Cyklop -problemy zaworki przy rozdzielaczach masz ??? jeżeli tak to spróbój podkręcić

Na zimnym oleju dobrze podnosi ????

#77 Share damian9871

damian9871

    Zaawansowany

  • Members
  • PipPipPip
  • 175 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 17 marzec 2008 - 19:43

Cyklop -problemy bawicie się jak z jajem tymi cyklopami ja wywaliłem regulator ciśnienia wąż z pompy skręciłem z rurką którą olej idzie na rozdzielacze dzielnik wyczyściłem i śmiga a tak to same straty na regulatorze trzeba tylko pamiętać aby nie cisnąć na hama w takim układzie bo węże pekają

#78 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 17 marzec 2008 - 19:43

Cyklop -problemy

nie będę zakładał nowego tematu i napisze tutaj.

mógłby ktoś mi powiedzieć jakiepowinno być cisninie oleju cyklopie T-214, w którym miejscu sie to sprawdza i w którym reguluje???zgubiłem gdzieś instrukcje obsługi od swojego, a wydaje mi się że słabo podnosi...

Powinno być 110kg/cm2. Podłączasz zegar pod dowolny wąż(np od zamykania łyżki) i otwierasz odpowiadający za tą sekcję rozdzielacz.Ciśnienie powinno by stałe, u mnie kiedyś początkowo było 110kg(przez sekundę) i potem spadało na 70kg, winny był zawór przeciążeniowy.

#79 Share pioter

pioter

    Zaawansowany

  • V.I.P.
  • rank
  • 3151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:z centrum dowodzenia światem 8)

Napisany 17 marzec 2008 - 21:24

Cyklop -problemy ok dzięki wszytkim za info jutro pooglądam go dokłaniej :(

@piootr na całkowicie zimnym to muł z niego okropny, ogólnie w oborniku ma problem podnieś pełne widły na lekko wysuniętym ramieniu, prawie zawsze trzeba max skracać dźwignię

Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!


Reklama AgroFoto Ads

  • watermark
  • Reklama
Cyklop -problemy Dzisiaj, 15:24
  •  

#80 Share piootr

piootr

    Zaawansowany

  • Members
  • PipPipPip
  • 1267 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2008 - 22:16

Cyklop -problemy Jakim olejem masz go zalanego moze jakies bełtowiny i pieni sie ??

Filtr kiedyś czyściłeś ???

Mnie też kiepsko dygał oddałem rozdzielacz do regeneracji i Cyklop odrazu się odmienił

Podobne tematy cyklop