Skocz do zawartości

Zdjęcie

Cyklop -problemy


386 odpowiedzi na ten temat

#341 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 05 maj 2013 - 19:16

Cyklop -problemy Wżerów właśnie nie widać, tak jak mówisz spróbuje grubsze O-ringi.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Cyklop -problemy Dzisiaj, 23:41
  •  

#342 Share hubi330m

hubi330m

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna

Napisany 18 maj 2013 - 19:15

Cyklop -problemy cyklop awrie to może awaria pompy lub przewodów lub siłowniki.

Kolego, kolor czerwony jest zastrzeżony tylko dla moderatorów i Administracji.
Marcin91

Edytowany przez Marcin91, 19 maj 2013 - 11:01.


#343 Share kajmanek15

kajmanek15

    Użytkownik

  • Members
  • PipPip
  • 52 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Okolice Inowroclawia
  • Zainteresowania:Maszyny rolnicze, nowe technologie, inwestycje,motoryzacja

Napisany 02 lipiec 2013 - 12:06

Cyklop -problemy A ja mam gorszy problem poniewaz tam z przoduy jest włozone zabezbieczeni i ono mi raz wypadło i włozylem tam srub e a ostatnio jak ładowałem obornik to wypadła tez i wg z czegos jeszcz musial wypasc bo siłowniki które go obvracaja trą po ramieniach od siłownikow od Stopek podpierajacych? i teraz powiedzcie mi czy tam jest jakas zebatka czy co bo nie wiem jak go podniesc?

#344 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 02 lipiec 2013 - 21:24

Cyklop -problemy Nie wiem czy tylko ja mam takie wrażenie ale ciężko coś z tego zrozumieć. Opisany problem wskazuje na zgiętą słupicę albo usterkę jakiejś podkładki dystansowej...

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#345 Share rolnik000

rolnik000

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 28 październik 2013 - 17:38

Cyklop -problemy

Witam. Mam taki problem z cyklopem-był wolny,muł,jak się rozgrzał brakowało mocy. Założona nowa pompa,siłe ma,przy próbie wyrywania np.korzeni podnosi tył ciągnika,ale nadal wolny,zimny czy rozgrzany olej,obroty duże czy małe chodzi tak samo, zawór za pompą niby sprawny oleju nie przepuszcza tym przewodem od przelewu, tak wg.mnie to tylko obrot działa dobrze,podpory i reszta wolno,filtry czyste,siłowniki nie leją,olej nie wiem jaki ma,bo to używany,ale hydrauliczny to raczej nie jest. Co to może być za przyczyna,wina oleju?. Z góry dzięki za odp.                                                                                                                                                                                         Zagadka rozwiązana w końcu-widocznie poprzedni właściciel zle,tzn.odwrotnie założył dzielnik strumienia i do tego w to wyjście, które dawało olej na 3 sekcje a powinno na 2 miało wstawiona kryzę i dawało jeszcze mniej. Założony jak trzeba ten dzielnik teraz i aż chce się nim ładować.

 


Edytowany przez rolnik000, 24 październik 2014 - 19:23.


#346 Share JanuszM6040

JanuszM6040

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Węgrowa

Napisany 28 październik 2013 - 17:51

Cyklop -problemy Prawdopodobnie padł dzielnik strumienia który dzieli strumień oleju na dwa rozdzielacze .

#347 Share EwelinaBurymuda

EwelinaBurymuda

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 11 luty 2014 - 17:58

Cyklop -problemy Zakupiłem ładowacz cyklop po niskiej cenie nie był sprawdzany czy działa ale gościu zapewniał że działał do końca w domu po założeniu brakujących węży okazało sie że wcale nie działa myślałem że to pompa ,ale po zakupieniu nowej pompy bez chwytaka podnosi z ruchami żołwia na pełnym gazie a z chwytakiem wcale.Wąż od pompy sztywny po rurkach czuć ,że olej idzie do rozdzielaczy,ale wcale nie podnosi ,również nie podnosi łap i nie skręca się.

Połączone

Edytowany przez razor275, 11 luty 2014 - 20:19.
Dublowanie tematu


#348 Share rolnik554

rolnik554

    Zaawansowany

  • Members
  • PipPipPip
  • 151 postów
  • Płeć:Mężczyzna
  • Lokalizacja:trzeszczany drugie

Napisany 11 luty 2014 - 18:12

Cyklop -problemy jak masz nową pompę to już nie jest jej wina mogą być zatkane węże lub niedziałający w pełni rozdzielacz

#349 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 11 luty 2014 - 18:18

Cyklop -problemy Albo zawór bezpieczeństwa daje powrót na zbiornik

Edytowany przez kamil496, 11 luty 2014 - 18:19.


#350 Share EwelinaBurymuda

EwelinaBurymuda

    Nowicjusz

  • Members
  • Pip
  • 20 postów

Napisany 11 luty 2014 - 18:24

Cyklop -problemy A gdzie się znajduję ten zawór? Czy jest on po wyjściu z pompy na ramie?

Edytowany przez Marcin91, 11 luty 2014 - 20:03.
cytowanie poprzedniego posta


Reklama AgroFoto Ads

  • watermark
  • Reklama
Cyklop -problemy Dzisiaj, 23:41
  •  

#351 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 11 luty 2014 - 18:29

Cyklop -problemy Tak dokładnie ( taka kostka z 3 wyjściami )

#352 Share kamil496

kamil496

    Zaawansowany

  • Members
  • PipPipPip
  • 609 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świętokrzyskie, Dalechowy
  • Zainteresowania:Motoryzacja, Rolnictwo

Napisany 11 luty 2014 - 18:54

Cyklop -problemy A ten rozdzielacz to jest jako całość ( 5 sekcji skręconych ze sobą ) czy podwójny ( 3 sekcje od podnoszenia, wydłużania,chwytaka i 2 sekcje od łap i obrotu ). Gdyby był podwójny to wina mogła by też leżeć po stronie ,, dzielnika strumienia '' , jak by go nie było albo gdyby puszczał ciśnienie tam gdzie mu lżej ( jak trójnik ) to też by cyklop nie wykonywał żadnych ruchów. W tym przypadku można by to sprawdzić poprzez wykonywanie 2 czynności na raz ( np łapy i podnoszenie ramienia ) wtedy olej musiał by być skierowany do któregoś siłownika ( w tym wypadku to będą łapy ) i by było widome co jest winne

#353 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 11 luty 2014 - 18:54

Cyklop -problemy Temat o cyklopach już istnieje i prawdopodobnie znajdziesz w nim odpowiedź na swoje pytania http://www.agrofoto....yklop-problemy/ . Sprawdź jeszcze dzielnik strumienia. To jest ta kostka pod rozdzielaczami. Spróbuj zawór przelewowy i przegub hydrauliczny... Ale najpierw sprawdź dzielnik.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#354 Share kamilus1025

kamilus1025

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:centrum
  • Zainteresowania:Motoryzacja,rolnictwo

Napisany 11 luty 2014 - 19:00

Cyklop -problemy filr oleju może być zanieczyczczony i też bedzie blokował

#355 Share kissmy...

kissmy...

    Zaawansowany

  • Members
  • PipPipPip
  • 4292 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kuj-pom

Napisany 24 luty 2014 - 16:08

Cyklop -problemy wskażcie mi proszę gdzie mogę nabyć przewody hydrauliczne - rurki z dołu, moje już są solidnie połatane

#356 Share michal1993

michal1993

    Zaawansowany

  • Members
  • PipPipPip
  • 1677 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rypina (kuj.-pom.)
  • Zainteresowania:KPK Komurun Team

Napisany 24 luty 2014 - 17:06

Cyklop -problemy Nie wiem czy w ogóle da się coś takiego kupić. Pewnie trafi Ci zamontować tam węże.

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.


#357 Share mory1971

mory1971

    Zaawansowany

  • Members
  • PipPipPip
  • 157 postów
  • Płeć:Mężczyzna

Napisany 24 luty 2014 - 19:22

Cyklop -problemy http://www.motoklis.pl/

zadzwon ma na 100% jaki rozmiar chcesz .do tego potrzebujesz jeszcze pierscienie stozkowe i nakretki.nie baw sie w spawanie starych koncowek bo nie warto

Edytowany przez mory1971, 24 luty 2014 - 19:25.


#358 Share jarek173

jarek173

    Nowicjusz

  • Members
  • Pip
  • 1 postów

Napisany 25 kwiecień 2014 - 14:23

Cyklop -problemy witam,
problem mojego cyklopa polega na tym iz nie popracuje on dluzej niz 10 min, potem traci moc calkowicie, pompa robi sie goraca a przewody olejowe sa zimne. po kilkuminutach znow pochodzi pare min i robi sie to samo. dodam ze pompa jest nowa. do tego takze dla sprawdzenia ominelismy zawor przelewowy ale nic to nie pomoglo, wyczyscilem tez powrotny filtr oleju. prosze o pomoc

#359 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7791 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 25 kwiecień 2014 - 21:24

Cyklop -problemy Nie chcę cię martwić, ale to co napisałeś to wina pompy,z tego względu że jak robi się gorąca, to oznacza że miesza się olej w niej w środku, i zamiast pompować to miesza w środku pompy, po prostu są zbyt duże luzy między trybami a obudową. Efekt jest taki że grzeję się pompa.
To że nowa to nie oznacza że dobra, z jakiej firmy jest pompa.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Cyklop -problemy Dzisiaj, 23:41
  •  

#360 Share faja15

faja15

    Nowicjusz

  • Members
  • Pip
  • 11 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmińsko - mazurskie

Napisany 26 kwiecień 2014 - 17:26

Cyklop -problemy Moim zdaniem filtr w zbiorniku jest zapchany ,lub nieorginalny,co powoduje słaby przepływ oleju

Podobne tematy cyklop