Skocz do zawartości

Zdjęcie

7341 po regulacji pompy dużo pali


19 odpowiedzi na ten temat

#1 Share jacek472

jacek472

    Zaawansowany

  • Members
  • PipPipPip
  • 506 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 20 luty 2012 - 09:41

7341 po regulacji pompy dużo pali tak jak w temacie rok temu oddałem pompe i wtryski do sprawdzenia bo ciężko z rana palił, wtryski ponoć były nanic, a w pompie złe były 2 sekcje zapytał się mechanik czy wymieniać czy podregulować. Pomyślałem sobie że ciągnik nie całe 2000 motogodzin to żeby nic nie wymieniać. I od tego magicznego podregulowania rano dalej ciężko pali, a na dodatek bardzo dużo pali, ok 50% więcej niż wcześniej, co wg was może być tego przyczyną? nie kopci ani nic, znacie może jakiegoś profesjonalnego pompiarza z lubelskiego, w miare niedrogiego?

Reklama AgroFoto Ads

  • watermark
  • Reklama
7341 po regulacji pompy dużo pali Dzisiaj, 17:19
  •  

#2 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2012 - 13:10

7341 po regulacji pompy dużo pali Pytanie czy słabe palenie to na pewno wina układu wtryskowego, skoro "niby" poprawiony, wina może leżeć w innych czynnikach odpowiedzialnych za palenie(kompresja).
Na jakie ciśnieni ustawione są wtryski?
Opisz jakie są objawy przy porannym zapalaniu, przy jakiej temperaturze.
Z jakich okolic lubelskiego jesteś bo to spore województwo.
Więcej pali, a mocy nie przybyło? :)

Edit:
Kąt początku tłoczenia paliwa sprawdzony?

Edytowany przez mtracz, 20 luty 2012 - 13:21.


#3 Share rafal4610

rafal4610

    Zaawansowany

  • Members
  • PipPipPip
  • 918 postów

Napisany 20 luty 2012 - 17:05

7341 po regulacji pompy dużo pali http://www.wolinski.com.pl/ znajomy tam robił pompe do 7211 i sobie chwali. Ale dał chyba 800zł

#4 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 20 luty 2012 - 17:07

7341 po regulacji pompy dużo pali Nie tak mało 800zł za regeneracje pompy.

#5 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 20 luty 2012 - 18:22

7341 po regulacji pompy dużo pali pompa przy silnikach turbo powinna być ustawiona pod turbinę jakie generuje ona ciśnienie doładowania taka powinna być dawka, ciężko pali ale tylko w mrozy czy w lato też ile musisz czasu kręcić, pali od razu na wszystkie tłoki, oleju nie bierze a i na jakim paliwie jeździsz, ropa, bio, opał, sprawdź ciśnienie sprężania

#6 Share rafal4610

rafal4610

    Zaawansowany

  • Members
  • PipPipPip
  • 918 postów

Napisany 20 luty 2012 - 19:48

7341 po regulacji pompy dużo pali

Nie tak mało 800zł za regeneracje pompy.

może i nie mało ale lepiej dać 800zł i mieć spokój na 15 lat niż dać 500zł u jakiegoś podrzędnego mechanika i za 5 lat znowu regenorować ;) Ja jestem za tym że jak robić to lepiej troche dołożyć ale zrobić solidniej :D

#7 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 20 luty 2012 - 19:59

7341 po regulacji pompy dużo pali Z tym zgodzę się Kolego.

Edytowany przez TomaszNowak, 20 luty 2012 - 21:14.


#8 Share tedizetor56

tedizetor56

    Zaawansowany

  • Members
  • PipPipPip
  • 509 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow piotrkow tryb.
  • Zainteresowania:rolnictwo,myslistwo,pilka nozna Wdizew Lódz.

Napisany 20 luty 2012 - 20:20

7341 po regulacji pompy dużo pali mi przy 5211 zaciela sie listwa w pomie(pompa robiona 8 lat temu 4 tys mtg i chodzil dobrze) kilka razy mi zgasl i odpowietrzalem i dmuchnolem powietrzem w przewod zasilajacy i zalozylem go bez opaski przepompowalem , odpalil ja zadowolony dodalem gazu a on obroty na maksa, puscilem a tu nic.zdjolem przewod i po chwili zgasl.zrobili mi pompe ,nowe koncowki i chodzi jak rakieta,pali nawet troche mniej ale z rury czarny dym laduje jak nigdy przedtem.zadzwonilem do tych co robili to sie dowiedzialem ze "tak ma byc".
Zetor Team.

#9 Share 6441Marcin6441

6441Marcin6441

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2012 - 21:34

7341 po regulacji pompy dużo pali

http://www.wolinski.com.pl/ znajomy tam robił pompe do 7211 i sobie chwali. Ale dał chyba 800zł

też polecam najtaniej nie jest ale dobrze
Nie masz w okolicy serwisu motorpal? wiem że w Lublinie jest na długiej.

#10 Share jacek472

jacek472

    Zaawansowany

  • Members
  • PipPipPip
  • 506 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 20 luty 2012 - 22:23

7341 po regulacji pompy dużo pali

też polecam najtaniej nie jest ale dobrze
Nie masz w okolicy serwisu motorpal? wiem że w Lublinie jest na długiej.

Woliński? Pytałem jak robił mi pompe w 3512,(nie jestem zadowolony coś chyba nie tak pokręcił bo silnik złożyłem tak jak książka pisze i jak daje gazu lub obciążenie to hmura dymu, wcześniej tak nie było) to powiedział że do zetora nie robi, chyba że bosch.
Tanio nie jest, przekonałem się po berlingo hdi, 2 wizyty i 2100zł za tyle do bym silnik na szrocie kupił,

Nie wiem jak cytować inne posty więc odp na wszystko
Kompresji nie sprawdzałem, bo wydaje mi się że na 2000 h powinno być ok, paliwo głównie ON
ciśnienie wtrysków tak jak w instrukcji, ciężko pali od +5 puści czarną hmure i chodzi normalnie, oleju troszke bierze, ale tak samo od nowości
Jestem z łęczyńskiego, więcej pali mocy nie przybyło,
po założeniu pompy ustawiłem na znaki,
po remoncie pompy sprawdzacie kąt wtrysku kapilarą?

Reklama AgroFoto Ads

  • watermark
  • Reklama
7341 po regulacji pompy dużo pali Dzisiaj, 17:19
  •  

#11 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2012 - 22:45

7341 po regulacji pompy dużo pali Kolego co do kompresji to oprócz zużycia elementów tłok, cylinder, pierścienie to jest jeszcze szczelność głowicy, gdzie gniazda mogły się przypalić. No ale bez sprawdzenia to możemy sobie gdybać.
Uważasz, że kompresja raczej powinna być dobra przy tym przebiegu, to tak samo jak pompa powinna, a jednak już trzeba było ją robić.
Początek konta tłoczenia powinno się sprawdzać za każdym wyjęciem pompy, tym bardziej u ciebie coś nie gra więc ty musisz to sprawdzić.

#12 Share jacek472

jacek472

    Zaawansowany

  • Members
  • PipPipPip
  • 506 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 21 luty 2012 - 09:08

7341 po regulacji pompy dużo pali Więc jak w zetorze sprawdzić kąt wtrysku w 3512 wiem bo czytałem w instrukcji napraw a w zetorze to nie wiem.
Z tymi gniazdami to się mogę za zbytnio nie zgodzić, bo luzy na zaworach sprawdzam co 500-1000h i nie były podparte.
Poza tym przed tym pseudo remontem(regulacją pompy) chodził jak marzenie(tylko z rana ciężko palił) nie puszczał ani dymka czy na pełnym czy bez obciążenia, a teraz nie kopci jak lokomotywa, tylko troche dymi, nie przejmowałbym się tym gdyby takiego taniego paliwa z baku nie ubywało za szybko ;)
A gdy pojawia się czarny dym, jest to nie dopalone paliwo( nie w pełni wykorzystane)

#13 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 21 luty 2012 - 09:32

7341 po regulacji pompy dużo pali Wiesz co Ja na Twoim miejscu oddał bym pompę tej Firmie co Ją robiła za pewne dali Ci na nią gwarancję skoro s.... robotę to niech ją poprawią. Mi firma robiła pompę 3 razy i nie zrobili tak jak być to powinno. Straciłem już do nich nerwy i na wiosnę oddam ciągnik do innej firmy. Pompa to nie jest w cale takie banalne urządzenie i nie każdy umie to naprawić czy wyregulować.

#14 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 21 luty 2012 - 19:07

7341 po regulacji pompy dużo pali ale jeszcze zapytam moc jest, czy odpalisz go na mrozie np -15 czy nie

#15 Share jacek472

jacek472

    Zaawansowany

  • Members
  • PipPipPip
  • 506 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 21 luty 2012 - 22:53

7341 po regulacji pompy dużo pali Moc jest bez zmian. -15? może na zaciąg. wadą jeszcze jest strasznie słabe kręcenie, na oryginalnym akku i rozruszniku kręcił jak wariat, a teraz na rozruszniku planetarnym i innych akku słabizna(już 4 lub 5 akumulator bede kupował od 2004r. wadą jest to że jest z przodu i urywa cele, Przerabiam teraz akku pod kabine tak żeby z bizona wszedł. prawie całą zimę stoi, w zimie używam same rollera i ursusa 3512.

#16 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 22 luty 2012 - 07:09

7341 po regulacji pompy dużo pali Ja mam podobny problem z pompa co ty Sam już nie wiem gdzie zaprowadzić ciągnik by ustawili dobrze pompę. Mi po remoncie silnika ciężko odpala ciągnik wszystko zrobione oryginalne części włożone tylko pompa jeszcze nie tykana po remoncie i myślę że to wina tego na dodatek tak jak u ciebie chmura dymy z rury.

#17 Share zetorlublin7341

zetorlublin7341

    Zaawansowany

  • Members
  • PipPipPip
  • 2155 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Małopolska
  • Zainteresowania:Rolnictwo, ciągniki, motoryzacja, gotowanie, ogrodnictwo

Napisany 22 luty 2012 - 18:01

7341 po regulacji pompy dużo pali to już nie wiem skoro idzie więcej paliwa to pewnie źle pompa ustawiona, przy silniku turbo może nie dymić bo tam idzie więcej powietrza, a radze sprawdzić sobie elektrykę skoro mówisz że 4 akumulator wymieniasz ja też mam z 2004 i jadę na 2, mam pytanie gdzie zamierzasz pod schodkami umiejscowić go pod filtrem hydrauliki czy pod nim, w skrzynce czy jakiś podeścik

#18 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 22 luty 2012 - 18:53

7341 po regulacji pompy dużo pali To ty nap weno masz coś nie tak z elektryka skoro na planetarnym słabo kręci, a na oryginalnym było dobrze.
Ile czasu masz ten nowy rozrusznik? Może przydał by mu się przegląd?
Trochę nie udane miejsce montażu tego akumulatora. Bo tam właśnie siadają nagminnie, najczęściej na urwane cele. A spowodowane tym że na przodzie są dość duże wstrząsy, gdy przód ciągnika podskakuje.
Jak akumulator jest na środku ciągnika to jak sternik na dużym statku, przód i tył bujają fale a środek jak by zostawał nieruchomy, ma mniejsze amplitudy wahań. A na pewno łagodniejsze.
A wracając do tematu :D . Skoro wiesz, że pompa nie była już najlepsza i ja tylko wyregulowali, to nie ma co się dziwić że jest coś nie tak. Dopóki nie zostanie przynajmniej ponownie sprawdzona nie można jej wierzyć.
A wtryski masz od tego modelu włożone?
Przy takich niedomaganiach układu rozruchowego nie dziwię się że będzie kiepsko palił.

#19 Share jacek472

jacek472

    Zaawansowany

  • Members
  • PipPipPip
  • 506 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie

Napisany 23 luty 2012 - 10:49

7341 po regulacji pompy dużo pali

To ty nap weno masz coś nie tak z elektryka skoro na planetarnym słabo kręci, a na oryginalnym było dobrze.
Ile czasu masz ten nowy rozrusznik? Może przydał by mu się przegląd?
Trochę nie udane miejsce montażu tego akumulatora. Bo tam właśnie siadają nagminnie, najczęściej na urwane cele. A spowodowane tym że na przodzie są dość duże wstrząsy, gdy przód ciągnika podskakuje.
Jak akumulator jest na środku ciągnika to jak sternik na dużym statku, przód i tył bujają fale a środek jak by zostawał nieruchomy, ma mniejsze amplitudy wahań. A na pewno łagodniejsze.
A wracając do tematu :D . Skoro wiesz, że pompa nie była już najlepsza i ja tylko wyregulowali, to nie ma co się dziwić że jest coś nie tak. Dopóki nie zostanie przynajmniej ponownie sprawdzona nie można jej wierzyć.
A wtryski masz od tego modelu włożone?
Przy takich niedomaganiach układu rozruchowego nie dziwię się że będzie kiepsko palił.

na dwuch akku kreci perfekcyjnie, chyba takie słabe akku teraz robią, prąd rozruchowy niby duży, a kręci słabo (dlatego robie skrzynke na kombajnowski aku), może też olej gęstszy niż fabryczny(turdus) wtryski na 90% od tego modelu mechanik spisał nr i zamawiał.
Słyszałem że gdzieś w swidniku ponoć dobrze pompy robią znacie jakas firme oprucz wolińskiego?

to już nie wiem skoro idzie więcej paliwa to pewnie źle pompa ustawiona, przy silniku turbo może nie dymić bo tam idzie więcej powietrza, a radze sprawdzić sobie elektrykę skoro mówisz że 4 akumulator wymieniasz ja też mam z 2004 i jadę na 2, mam pytanie gdzie zamierzasz pod schodkami umiejscowić go pod filtrem hydrauliki czy pod nim, w skrzynce czy jakiś podeścik

robie skrzynke nad filtrem hydrauliki ledwo co ale się zmieści, tylko przewód od pneumatyki trzeba dołem puścić.skrzynka na stałe przymocowana do ciągnika a akku wsuwany od przodu. elektryka powinna być ok bo gdyby za dużo ładował alternator to wode by z aku wygotowywało, teraz 100% urwana cela gdyż podskoczył w bruździe zwarło słupek+ z filtrem powietrza i żygneło ogniem. teraz po naładowaniu akku ma 8,4v
u mnie przód mocno skacze bo mam opony diagonalne.

Edytowany przez jacek472, 23 luty 2012 - 10:52.


Reklama AgroFoto Ads

  • watermark
  • Reklama
7341 po regulacji pompy dużo pali Dzisiaj, 17:19
  •  

#20 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 23 luty 2012 - 20:10

7341 po regulacji pompy dużo pali A nawet dwie cele urwane. Przy jednej miał by 10V.
Ale akumulator może się popsuć nie tylko z przeładowania ale także niedoładowania go przez alternator. I nic dziwnego że na jednym akumulatorze kiepsko kreci jak on zasiarczony.

Podobne tematy