Skocz do zawartości

Zdjęcie

Odpalanie Case 5130 w zimę


12 odpowiedzi na ten temat

#1 Share michal87

michal87

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie/lubelskie

Napisany 14 luty 2012 - 17:25

Odpalanie Case 5130 w zimę Witam mam case 5130, dzisiaj chciałem go odpalić, temperatura - 6* C. akumulator byl ladowany przez 24 godziny, i podgrzewałem świece około minuty na 3 razy. ciągnik zapalil na około 10 sekund po czym samoistnie zgasł i nie do odpalenia, akumulator mi się rozładował (jutro sprawdze jak sie bedzie zachowywał), tylko zaniepokoiło mnie że podczas kręcenia pod pompą paliwa ucieka olej napędowy. Dołączam zdjęcie miejsce wycieku zaznaczone strzałką. Prosze o pomoc jakąś, mam go 1 zimię i nie mam pomysłu.

http://www.fotosik.p...014c09a267.html

Edytowany przez krolikNH, 15 luty 2012 - 17:18.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Odpalanie Case 5130 w zimę Dzisiaj, 07:28
  •  

#2 Share bunio1997

bunio1997

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dobryniów
  • Zainteresowania:rolnictwo,muzyka,motoryzacja (wszystkie dziedziny)

Napisany 14 luty 2012 - 17:56

Odpalanie Case 5130 w zimę Może ci paliwo w przewodach zamarzło (woda w ropie) i jak pompka dała to się gdzieś rozszczelniło. Wymieniałeś filtry? jakie paliwo masz zimowe czy letnie?

#3 Share michal87

michal87

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie/lubelskie

Napisany 14 luty 2012 - 18:01

Odpalanie Case 5130 w zimę paliwo zimowe, zalany do pelna stoi w budynku. Wszystkie filtry byly wymieniane w listopadzie razem ze wszystkimi olejami. Wlasnie tam na tym kółku co zaznaczylem jest taka gumowa uszczelka ktora sie kreci i spod niej kapie ropa.

#4 Share krzycho9711

krzycho9711

    Nowicjusz

  • Members
  • Pip
  • 45 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 14 luty 2012 - 18:33

Odpalanie Case 5130 w zimę A paliwo dochodzi do pompy? jak nie to może ssak w zbiorniku zatkało parafiną albo w filtrach . podgrzej filtry i daj paliwo na krótko z butelki.przepompuj pompką reczną aż paliwo zacznie ubywać z butelki, poluzuj przewody do wtrysków i kręc silnikiem aż zacznie paliwo lecieć potem dokręć i próbuj odpalić. U mnie był taki sam przypadek jak u Ciebie z tąd moja rada.

#5 Share bunio1997

bunio1997

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dobryniów
  • Zainteresowania:rolnictwo,muzyka,motoryzacja (wszystkie dziedziny)

Napisany 14 luty 2012 - 18:40

Odpalanie Case 5130 w zimę kolego, spróbuj wykręcić przewód zasilający pompe (pewnie to będzie ten przy głowiczce pionowy) pompką ręczną pompując sprawdź czy jest drożność przewodu. przy tym przewodzie w miejscu co będziesz wykręcać jest sitko. może ono jest zapchane

#6 Share michal87

michal87

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie/lubelskie

Napisany 14 luty 2012 - 18:47

Odpalanie Case 5130 w zimę

A paliwo dochodzi do pompy? jak nie to może ssak w zbiorniku zatkało parafiną albo w filtrach . podgrzej filtry i daj paliwo na krótko z butelki.przepompuj pompką reczną aż paliwo zacznie ubywać z butelki, poluzuj przewody do wtrysków i kręc silnikiem aż zacznie paliwo lecieć potem dokręć i próbuj odpalić. U mnie był taki sam przypadek jak u Ciebie z tąd moja rada.


jak przepomuje pompka to wlasnie z tej uszczelki czy czegos podobnego okrąglego na zdjeciu kapie, ale dymek nie wylatuje z komina. Podgrzac filtr paliwa ale jakims piecykiem gazowym czy cos??? Czyli od pompki odkrecic przewod i drugim przewodem jakims do butelki??

#7 Share Michufarmer

Michufarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 490 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodawa
  • Zainteresowania:Maszyny rolnicze, motoryzacja, rolnictwo

Napisany 14 luty 2012 - 18:47

Odpalanie Case 5130 w zimę

podgrzewałem świece około minuty na 3 razy.

Podgrzewanie świec na 3 razy nic nie daje, rozładowuje niepotrzebnie akumulator. Świeca ma się nagrzać do odpowiedniej temperatury i jak to się stanie to odłączany jest od niej prąd i gaśnie kontrolka świec. Po zgaśnięciu kontrolki przekaźnik i tak podgrzewa świece jeszcze przez chwilę po to aby palić silnik kiedy świece jeszcze grzeją.
Pozdrowienia z kłodawskiego oddziału AF

MichuFarmer

Reklama AgroFoto Ads

  • watermark
  • Reklama
Odpalanie Case 5130 w zimę Dzisiaj, 07:28
  •  

#8 Share krzycho9711

krzycho9711

    Nowicjusz

  • Members
  • Pip
  • 45 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 14 luty 2012 - 18:56

Odpalanie Case 5130 w zimę Jak paliwo dochodzi do pompy to filtry masz drożne i nic nie trzeba podgrzewać i butelki też nie trzeba , poluzuj przewody od wtryskiwaczy i pokręć silnikiem aż zacznie paliwo wyraźnie wyciekać potem dokręć i próbuj odpalić. Napisz jakie efekty.

#9 Share bunio1997

bunio1997

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dobryniów
  • Zainteresowania:rolnictwo,muzyka,motoryzacja (wszystkie dziedziny)

Napisany 14 luty 2012 - 19:00

Odpalanie Case 5130 w zimę moim zdaniem jest zapchane sitko przy pompie

#10 Share michal87

michal87

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie/lubelskie

Napisany 14 luty 2012 - 19:07

Odpalanie Case 5130 w zimę

Jak paliwo dochodzi do pompy to filtry masz drożne i nic nie trzeba podgrzewać i butelki też nie trzeba , poluzuj przewody od wtryskiwaczy i pokręć silnikiem aż zacznie paliwo wyraźnie wyciekać potem dokręć i próbuj odpalić. Napisz jakie efekty.

ok. na pewno napisze, jutro do poludnia postaram sie to sprawdzic, dziekuje za cenne rady krzycho9711

tu mam zdjecie calego boku, moze sie cos przyda widac plamy po paliwie, a gdzie to sitko jest jak sie je rozkreca?

http://www.fotosik.p...fbcb61a742.html

#11 Share bunio1997

bunio1997

    Nowicjusz

  • Members
  • Pip
  • 40 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dobryniów
  • Zainteresowania:rolnictwo,muzyka,motoryzacja (wszystkie dziedziny)

Napisany 14 luty 2012 - 19:15

Odpalanie Case 5130 w zimę sitko jest przy przewodzie zasilającym pompe. jest tam taji jakby zaworek a pod nim sitko

#12 Share JanekEMTEZET

JanekEMTEZET

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 15 luty 2012 - 09:55

Odpalanie Case 5130 w zimę Wydaje mi się że coś przymarzło w pompie i nie podaje przez przewody do wtryskiwaczy, puszcza przez to zaznaczone na foto1. Zaprowadź do sąsiada :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Odpalanie Case 5130 w zimę Dzisiaj, 07:28
  •  

#13 Share michal87

michal87

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:świętokrzyskie/lubelskie

Napisany 16 luty 2012 - 14:42

Odpalanie Case 5130 w zimę problemem okazalo sie zamarzniete jednak letnie paliwo, na drugi dzien odpalil juz normalnie troche podpompowac trzeba bylo i tyle problemu, przewodow nie odkrecalem, Wielkie dzieki za wasze porady !!:)


Dodaj odpowiedź



  

Podobne tematy case 5130 odpalanie zima