Skocz do zawartości

Zdjęcie

problemy po naprawie silnika


32 odpowiedzi na ten temat

#1 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 28 styczeń 2012 - 21:58

problemy po naprawie silnika Witam odpaliłem dzisiaj swojego 6045 po naprawie silnika tzn.wymiana tuleje+tłoki,uszczelnienie wału od strony sprzęgła oraz wymiana tarczy jezdnej łącznie z przetoczeniem docisków i problem jest taki że ciągnik na postoju przy obrotach 1200 i więcej wpada w wibracje tzn.siedząc w kabinie czuje się to tak że po chwili utrzymywania wyższych obrotów aż mrówki w stopach chodzą,na wolnych obrotach (600obr/min) tego nie ma, dodam tylko że wał nie był ruszany po prostu nie było potrzeby (ciśnienie jest dobre na wolnych 2atm. na wysokich 4,5atm. i to z bączkiem!) i jeszcze jakby tego było mało to po godzinie takiego chodzenia ponownie pojawił się wyciek oleju ;[ (a właśnie z powodu tego wycieku wziąłem się za rozbieranie) piszcie co może być nie tak czy składając sprzęgło coś można źle złożyć i to ono tak wibruje?

Edytowany przez KOSTEK12, 28 styczeń 2012 - 22:05.


Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy po naprawie silnika Dzisiaj, 10:37
  •  

#2 Share Karol445

Karol445

    Zaawansowany

  • Members
  • PipPipPip
  • 856 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie

Napisany 28 styczeń 2012 - 22:15

problemy po naprawie silnika Raczej to efekt przetoczenia i niewyważenia koła zamachowego i docisku bo innej opcji nie widzę

#3 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 28 styczeń 2012 - 22:26

problemy po naprawie silnika Nie wyważone części toczone. Jak mechanik równał koło zamachowe to potem woził gdzieś aby je wyważyć dynamicznie twierdził że nawet jak nie będzie czuć wibracji wal się urwie.

#4 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 28 styczeń 2012 - 22:47

problemy po naprawie silnika Przetacza się jedynie koło zamachowe, docisków nigdy, przetoczone koło zamachowe powinno nie wprawiać w drgania jeżeli było poprawnie zamontowane i ustawione w szczękach wrzeciona, jeżeli było jedynie zamontowane i nie ustawione czujnikiem zegarowym to nieciekawie, lepiej dla ciebie będzie jeżeli tokarz zebrał tylko kilka dych mm, jak więcej to szukaj koła zamachowego, tarcze docisku są zbyt lekkie i zbyt tanie nie ma sensu ich toczyć, po za tym są przegrzewane tarciem poślizgu sprzęgła i bardziej się wichrują niż zużywają, dlatego zawsze się je wymienia nie przetacza.

A jak wciśniesz drugi stopień sprzęgła to czuć wibracje w dźwigni sprzęgła?

Edytowany przez bobytempelton, 28 styczeń 2012 - 22:51.

Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#5 Share paawlik227

paawlik227

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2012 - 09:34

problemy po naprawie silnika ja u siebie w c-360 przetaczałem wszystko i koło zamachowe i docisk i jest ok nic sie nie dzeje. kolega mowi ze znow zaczoł olej leciec wiec cos z wałem raczej ale troche dziwne bo nie powinien mniec cisnienia jakby panewki walneły....

#6 Share czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 29 styczeń 2012 - 10:13

problemy po naprawie silnika Nie wiesz czy na wale były ślady wytarcia przez uszczelniacz?jeśli tak, to nowy nicnie pomorze, trzeba przeszlifować

#7 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2012 - 11:17

problemy po naprawie silnika toczone elementy nie były wyważane ale toczenie robił doświadczony tokarz co robi to na co dzień i zebrał niewiele tak że wymiana koła zamachowego raczej chyba nie będzie potrzebna. Wciskanie sprzęgła nic nie zmienia nie czuć wibracji ani na pedale ani na dźwigni nawet ruszanie na każdym biegu jest płynne nie przenosi żadnych drgań,myślę że ponowne rozjechanie i tak mnie nie ominie więc trzeba by te elementy powyważać prośba do leszekd czy mógłbyś się dowiedzieć jak to się wyważa.Co do wycieku to ręce mi już opadają to już drugie podejście do tego samego poprzednio wymieniałem ten uszczelniacz w maju 2011 i starczyło tylko na około 10mtg,ślady wytarcia na wale były ale jak to znajomy mechanik powiedział że widział większe i nie ciekło na dodatek poradził zamontować uszczelniacz tak żeby pracował trochę (2mm) z boku tego śladu po nominalnej powierzchni wału.

#8 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 29 styczeń 2012 - 13:01

problemy po naprawie silnika Kolego nie powiem jak to się robi bo nie wiem, mechanik woził to gdzieś do Białegostoku tam jest kilka firm które zajmują się remontami silników na poważnie jeszcze po kumunistyczne relikty jednak trafiły w dobre ręce i robią dobrą robotę. Jak sobie wyobrażam to kolo jest osadzone na wyważarce tak jak koło samochodowe i w miejscach gdzie jest teoretycznie za ciężkie nawierca się płytkie otworki. Sam tego nie zrobisz. Trzeba gdzieś wieźć.

#9 Share bobytempelton

bobytempelton

    Zaawansowany

  • Members
  • PipPipPip
  • 2120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Opatowa

Napisany 29 styczeń 2012 - 13:50

problemy po naprawie silnika Może przed rozbiórką popatrz okienkiem na pracujące koło zamachowe czy nie majda nim z lekka, może tylko nie osiadło dobrze bo coś mu w tym przeszkadzało. A do wyważenia powinno się brać wał,przeciwwagi i koło zamachowe razem, ale koło zamachowe raczej w tym przypadku wystarczy.
Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

#10 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 29 styczeń 2012 - 15:47

problemy po naprawie silnika

Kolego nie powiem jak to się robi bo nie wiem, mechanik woził to gdzieś do Białegostoku tam jest kilka firm które zajmują się remontami silników na poważnie jeszcze po kumunistyczne relikty jednak trafiły w dobre ręce i robią dobrą robotę. Jak sobie wyobrażam to kolo jest osadzone na wyważarce tak jak koło samochodowe i w miejscach gdzie jest teoretycznie za ciężkie nawierca się płytkie otworki. Sam tego nie zrobisz. Trzeba gdzieś wieźć.


no właśnie trzeba, a w twoim przypadku wyważane było samo koło czy razem z wałem bo demontaż wału to ostatnia rzecz jaką bym chciał zrobić a poza tym co prawda niedziela ale odpaliłem dziś swojego Zetora pochodził z godzinę na obrotach ok.1200 i pod nim zrobiła się spora plama czyli nie cieknie olej tylko się leje,jest dużo gorzej niż przed rozebraniem i to mnie ,,rozwaliło" ile razy można robić to samo?!

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy po naprawie silnika Dzisiaj, 10:37
  •  

#11 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7626 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 29 styczeń 2012 - 17:11

problemy po naprawie silnika Przecież koło zamachowe to całkowicie osobny alement, część zamienna nie będąca parą z wałem. Wyważane jest osobno. Tak samo sama pokrywa sprzęgła wyważana jest osobno. Jeśli bije koło zamachowe to albo je wyważyć albo wymienić. Osobiście to nie wydaje mi się żeby to była wina niewyważenia po przetoczeniu koła zamachowego. Dociski się zgodze. Często są pokrzywione a nawet popękane. Lub cos sknocone przy montarzy.
KPK Kumurun Team

#12 Share leszekd

leszekd

    Zaawansowany

  • Members
  • PipPipPip
  • 827 postów

Napisany 29 styczeń 2012 - 19:23

problemy po naprawie silnika Wał był szlifowany na łożyskach głównych bo olej ciekł do sprzęgła i było czuć wyraźny luz na wale we wszystkich możliwych kierunkach , czyli góra dół jak i przód tył nie było ciśnienia. Koło zamachowe było toczone dlatego że kiedyś ktoś wsadził nie taką tarczę sprzęgłową – mniejszą i było źle wytarte aby muc powrotem zamontować tarczę od 6cyl silnika.
Nie mam takiej wiedzy czy przy szlifowaniu walu wyważa się go.
Jednak po wszystkich zabiegach silnik chodzi równo płynie nawet po wciśnięciu sprzęgła nie czuć wibracji jak to było przed szlifem wału.

#13 Share kozulek2

kozulek2

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 1532 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlaskie
  • Zainteresowania:rolnictwo

Napisany 29 styczeń 2012 - 20:57

problemy po naprawie silnika

toczone elementy nie były wyważane ale toczenie robił doświadczony tokarz co robi to na co dzień i zebrał niewiele tak że wymiana koła zamachowego raczej chyba nie będzie potrzebna. Wciskanie sprzęgła nic nie zmienia nie czuć wibracji ani na pedale ani na dźwigni nawet ruszanie na każdym biegu jest płynne nie przenosi żadnych drgań,myślę że ponowne rozjechanie i tak mnie nie ominie więc trzeba by te elementy powyważać prośba do leszekd czy mógłbyś się dowiedzieć jak to się wyważa.Co do wycieku to ręce mi już opadają to już drugie podejście do tego samego poprzednio wymieniałem ten uszczelniacz w maju 2011 i starczyło tylko na około 10mtg,ślady wytarcia na wale były ale jak to znajomy mechanik powiedział że widział większe i nie ciekło na dodatek poradził zamontować uszczelniacz tak żeby pracował trochę (2mm) z boku tego śladu po nominalnej powierzchni wału.

a jak ze srubkami dawałeś te same czy coś wymieniałeś?jesteś pewien że to olej z silnika a nie ze skrzyni biegów?

Edytowany przez kozulek2, 29 styczeń 2012 - 22:01.


#14 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 29 styczeń 2012 - 23:23

problemy po naprawie silnika ja tez bym obstawil skrzynie biegow a nie silnik.
nie wiem jak jest w 60 ale w 62 nie ma zadnych dociskow tylko tarcza dociskowa [sloneczko] i nie wiem jak mozna ja przetoczyc i po co jak nowa jest tania.
drgania moga wynikac ze zlego zlozenia kola zamachowego lub kompletnego sprzegla

buk, humor ,seks ,rokendrol.


#15 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 29 styczeń 2012 - 23:30

problemy po naprawie silnika Do autora tematu: Jakiej firmy zakładałeś te simeringi? Ja u siebie miałem taki sam przypadek uszczelniacze po założeniu wytrzymywały do pierwszego porządnego rozgrzania silnika i ciekło z czasem coraz więcej .też mam rowek na wale,wyczyściłem dokładnie papierem wodnym 800 gładz. Założyłem pierwszym razem w nowe miejsce,drugim w stare miejsce, i nic nie pomogło. Już też zwątpiłem co tu jest grane ,ale gdy dobrze się przyjrzałem tym dwom simeringom to guma na nich była bardzo miękka i rant uszczelniający wytarty. Teraz kupiłem trzeci simering też tej samej firmy ale całkiem inaczej wygląda inny odcień gumy inna budowa,jodełka inaczej zrobiona inne napisy,poprostu z innej formy i parti(może tamte były z jakiejś wadliwej gumy?).Zamontowałem go w klapę bardzo dokładnie i przesunąłem około 2 mm w strone silnika, także chodzi po nowym miejscu.Jeszcze aby znowu nie rozbierać ponownie odpaliłem silnik jeszcze przed zjechaniem i chodził tak na dużych obrotach cztery godziny tak że olej był gorący i jak narazie brak wycieku. Nie wiem co będzie dalej, ale tamte ciekły juz przy pierwszym rozgrzaniu,myślę ,że teraz będzie dobrze i to jednak winę ponosiły wadliwe uszczelnacze. Chodzi o simeringi firmy Gufero (czeskie) ,bardzo dobre sam je polecam i zakładam i teraz miałem pierwszy taki przykry przypadek. Także to na moim przykładzie tak było może u ciebie jest podobnie? Sprawdż jeszcze po wyjęciu sprzęgła podważając koło zamachowe czy nie ma luzu wyczuwalnego na panewce ,bo i to może być przyczyna tych wibracji. Ale prędzej jak napisałeś ,że ciśnienie oleju masz dobre stawiał bym na brak wyważenia elementów.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#16 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 7626 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 30 styczeń 2012 - 09:02

problemy po naprawie silnika Docisk to właśnie ta żeliwna tarcza dociskow w komplecie ze sprężyną tależową lub śrubowymi, łapkami itp. Całośc tej konstrukcji to docisk. Więc na pewno twój ciągnik to posiada.
KPK Kumurun Team

#17 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 30 styczeń 2012 - 10:44

problemy po naprawie silnika co do śrub to do dokręcenia pokrywy dociskowej tej z łapkami poszły nowe bo stare już były na granicy zerwania,nowe nie były nic skracane ani nie szlifowane także nie powinny się różnic wagowo a wyciek jest napewno z silnika co do simeringu poprzednio był chyba INCO a teraz GUFERO ale przed złożeniem porównywałem ten nowy ze starym oryginałem Gufero i żeczywiście trochę się różniły luzy na panewce są wyczuwalne poprzez podważanie ale znawcy tematu twierdzą że są jeszcze do przyjęcia a po za tym wcześniej tych wibracji nie było czekam teraz na mojego znajomego mechanika żeby sam wsiadł w traktor i wszystko oblukał (czyt.poczuł) i coś poradził a potem rozpoławianie niestety no ale teraz przez te mrozy to nie będzie to łatwe pytanie do Radekk jak odpalaliście bez zjeżdżania chyba na zewnątrz?

Edytowany przez KOSTEK12, 30 styczeń 2012 - 11:11.


#18 Share Radekk

Radekk

    Zaawansowany

  • Members
  • PipPipPip
  • 545 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 30 styczeń 2012 - 15:10

problemy po naprawie silnika Ja przeważnie zakładam simeringi tych dwóch firm (INCO,GUFERO)i mam pewność ,że przy prawidłowym montażu nie ma prawa nic cieknąć.Jednak wyjątki się zdarzają.
U mnie jest też lekko wyczuwalny luz na panewce,ale nic nie ruszam bo ciśnienie smarowania jeszcze jest w granicach normy.
Jak zdejmowałeś sprzęgło to poznaczyłeś sobie w jakim położeniu były poszczególne elementy(Ja tak robię i później składam tak jak było,może ktoś napisze że to nie ma znaczenia bo każda część jest wyważana z osobna,zgoda , ale wg mnie dowolnie można sobie składać na nowych cześciach)
Co do odpalania to samego silnika to odpalałem go na wózku tym co rozpoławiam w stodole, na komin konewka ,dajesz dwa węże do bańki z ON i podłączasz kable do rozrusznika ,akumulator, mostkujesz wężem te dwa króćce co wychodzą do ogrzewania,zalewasz płynem i odpalasz. Na silniku miałem samo koło zamachowe bez sprzęgła. Masz może zdjęcie tego simeringu Gufero co teraz masz założonego? Odpisz mi na PW.
Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

#19 Share szewek

szewek

    Użytkownik

  • Members
  • PipPip
  • 91 postów

Napisany 30 styczeń 2012 - 20:49

problemy po naprawie silnika Co do simeringu to proponowałbym zasosować środek firmy loctite. Maja w ofercie własnie specjalny "glut".
Teraz tylko nie jestem w stanie podać konkretnego numeru, bo nie mam orginalnego opakownia.
Jest on w formie półpłynnej, bardzo zbliżony do konsystecji topiącego sie wosku. Jest odporny na temperature i wypiera wode.
Szczegolnie sprawdza sie tam gdzie wytarty jest rowek na wałku,wale. Ja stosuje go do naprawy zapiekających sie tylnich zacisków hamulcowych w samochodach. Kto zna temat to wie o co chodzi.

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy po naprawie silnika Dzisiaj, 10:37
  •  

#20 Share KOSTEK12

KOSTEK12

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna

Napisany 30 styczeń 2012 - 21:51

problemy po naprawie silnika

Co do simeringu to proponowałbym zasosować środek firmy loctite. Maja w ofercie własnie specjalny "glut".
Teraz tylko nie jestem w stanie podać konkretnego numeru, bo nie mam orginalnego opakownia.
Jest on w formie półpłynnej, bardzo zbliżony do konsystecji topiącego sie wosku. Jest odporny na temperature i wypiera wode.
Szczegolnie sprawdza sie tam gdzie wytarty jest rowek na wałku,wale. Ja stosuje go do naprawy zapiekających sie tylnich zacisków hamulcowych w samochodach. Kto zna temat to wie o co chodzi.


no ja nie za bardzo, gdybyś mógł coś więcej napisać gdzie mógłbym ten środek zastosować czyżby na wał w miejscu wytartego rowka, w jaki sposób?? dzięki za zainteresowanie.

Edytowany przez KOSTEK12, 30 styczeń 2012 - 21:52.


Podobne tematy