Skocz do zawartości

Zdjęcie

Same roller 70w ciężko odpala w mrozy


19 odpowiedzi na ten temat

#1 Share Michall51

Michall51

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Hrubieszów, Obr

Napisany 27 styczeń 2012 - 14:18

Same roller 70w ciężko odpala w mrozy Witam, jak u was jest z odpalaniem same, lambo, df? 3 cylindry+turbo, bo u mnie jest taż że przy -10C, -15C już jest problem spory z odpaleniem, po przekręceniu kluczyka grzeją się świece, powtarzam tą czynność 3-5 razy, a i dopiero zapalam i wtedy 3-5 po sekundach kręcenia rozrusznikiem nie odpala, to znaczy prawie że zapala ale gaśnie tak jakby, dopiero za 2-4 razem łapie i odpala, i świeci kontrolka od oleju chyba w skrzyni, ale to nie problem bo jak sie troszkę zagrzeje to gaśnie. Tylko czy u was też tak ciężko odpalić traktor? :)

Edytowany przez Michall51, 27 styczeń 2012 - 14:20.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Same roller 70w ciężko odpala w mrozy Dzisiaj, 20:08
  •  

#2 Share racha

racha

    Zaawansowany

  • Members
  • PipPipPip
  • 179 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wisła

Napisany 27 styczeń 2012 - 16:58

Same roller 70w ciężko odpala w mrozy norma ;)) a ta kontrolka to też norma

#3 Share samelamborghini

samelamborghini

    Zaawansowany

  • Members
  • PipPipPip
  • 160 postów
  • Płeć:Mężczyzna

Napisany 27 styczeń 2012 - 17:40

Same roller 70w ciężko odpala w mrozy U mnie jaki Same i Lampek palą bez problemu nie wiem dlaczego u ciebie się tak dzieje :huh: Ale natomiast u mnie w Samie potrafi wspomaganie zamarznąć to musi chodzić z pół godziny za czym się wszystko rozgrzeje i puści. A w Lampku sprzęgło mi zamarza też nie wiem dlaczego <_< Pytałem się serwisantów czemu sprzęgło zamarza ale nic nie są wstanie na to poradzić :mellow:

#4 Share Michall51

Michall51

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Hrubieszów, Obr

Napisany 27 styczeń 2012 - 20:00

Same roller 70w ciężko odpala w mrozy Mówisz, że normalnie odpala? :) Kurde to nie wiem od nowości tak jest że ciężko go w zimie zapalić jak jest juz te -10, -20 C ;( to znaczy że przeważnie za 3 razem zapali ;) tak pytam z ciekawości, zresztą u mnie w zimie często nie jest używany tylko jak zawieje to się odśnieża czy coś, i wlasnie wczoraj odśnieżałem i ciężko było z odpaleniem :) a kontrolka to od oleju w skrzyni chyba, bo jak się da za dużo gazu to zaczyna świecić, ale wraz z rozgrzewaniem można coraz więcej gazu dawać i w końcu kontrolka wcale się nie zapala :D

Edytowany przez Michall51, 27 styczeń 2012 - 20:04.


#5 Share maverickt4

maverickt4

    Zaawansowany

  • Members
  • PipPipPip
  • 176 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krępiec - Żuławy Gdańskie
  • Zainteresowania:mechanika, majsterkowanie, motoryzacja, VW T4 Syncro i jeszcze coś na pewno się znajdzie.

Napisany 27 styczeń 2012 - 20:10

Same roller 70w ciężko odpala w mrozy Mój Roller zapala przy każdym mrozie i zawsze tylko jedno grzanie, chyba że braknie prądu w akumulatorze to wtedy go nie zapalę. Co do kontrolki to prawdopodobnie masz już do wymiany filter od hydrauliki, u siebie też będę zmieniał bo za długo czekać aż się olej zagrzeje.

#6 Share Michall51

Michall51

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Hrubieszów, Obr

Napisany 27 styczeń 2012 - 22:43

Same roller 70w ciężko odpala w mrozy Hmmm to nie wiem w czym problem, może dlatego Twój lepiej odpala bo masz tą starszą wersję chłodzoną powietrzem tak? a nasz jest 70W czyli już cieczą chłodzony, no ale nie wiem czy to ma jakiś wpływ na odpalanie, jedno grzanie powiadasz, ale masz grzanie automatyczne po przekręceniu kluczyka? i czy jak kilka razy się powtórzy tę czynność to lepiej powinien sie traktor odpalić? ;D

#7 Share maverickt4

maverickt4

    Zaawansowany

  • Members
  • PipPipPip
  • 176 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Krępiec - Żuławy Gdańskie
  • Zainteresowania:mechanika, majsterkowanie, motoryzacja, VW T4 Syncro i jeszcze coś na pewno się znajdzie.

Napisany 27 styczeń 2012 - 23:38

Same roller 70w ciężko odpala w mrozy No rzeczywiście nie zwróciłem na to uwagi że masz już chłodzonego cieczą, ale przy zapalaniu nie powinno mieć to znaczenia.
Tak grzanie mam automatyczne i jest to świeca płomieniowa, jeżeli jest wszystko sprawne nie powinno mieć wpływu ile razy się go podgrzeje. Jeżeli ciężko zapala w zimę to stawiam że jest problem właśnie z grzaniem lub nie działa prawidłowo - w tym wypadku nic nie pomogę bo nie wiem jak to sprawdzić a tym bardziej nie wiem jak to jest rozwiązane w nowszym modelu.

#8 Share Michall51

Michall51

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Hrubieszów, Obr

Napisany 28 styczeń 2012 - 12:21

Same roller 70w ciężko odpala w mrozy Aha :) dzięki za odpowiedzi i za pomoc :D

#9 Share same95

same95

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 31 styczeń 2012 - 17:58

Same roller 70w ciężko odpala w mrozy witam ja mam same silver 95 i mam ten sam problem od nowosc niewiem dlaczego tak sie dzieje.

#10 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 31 styczeń 2012 - 18:52

Same roller 70w ciężko odpala w mrozy Ale jesteście na 100% pewni że świece działają?
Na sprawnych świecach musi zapalić.
Jakie maci świece, ile sztuk?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same roller 70w ciężko odpala w mrozy Dzisiaj, 20:08
  •  

#11 Share Michall51

Michall51

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Hrubieszów, Obr

Napisany 31 styczeń 2012 - 19:23

Same roller 70w ciężko odpala w mrozy @Same95, nasze ciągniki SAME chyba po prostu nie lubią dużych mrozów ;(
@mtracz świece w moim są od nowości nie wymieniane, ale w rok kupienia 2006 stycznia były takie mrozy jak tego rocznej zimy i też było go ciężko odpalić :) Świece oryginalne.

#12 Share radek27

radek27

    Nowicjusz

  • Members
  • Pip
  • 22 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2012 - 19:57

Same roller 70w ciężko odpala w mrozy Ja mam Rollera z 2001 i teraz też nie pali rewelacyjnie. Przyczyn może być wiele, u nas prawdopodobnie poszły znowu wtryski. Możesz sprawdzić świecę czy grzeje. A w przypadku wspomagania to standard w Rollerze jeśli masz zalany gęstszy olej niż 10W30. Zwróć uwagę na stan oringów gumowych, które są przy tej podstawie do której przykręca się filtr bo po jakimś czasie one twardnieją i robią się płaskie przez co zasysa powietrze do układu.

#13 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 02 luty 2012 - 21:07

Same roller 70w ciężko odpala w mrozy A jakie tam dokładnie są świece i ile sztuk. Bo to aż dziwne żeby ze świecami było aż tak ciężko.
Na pewno bym je sprawdził.
A jeśli oryginalne działają to znaczy że są kiepskie. Jedna płomieniówka i po problemie.
A w ogóle próbowałeś zdjąć filtr powietrza i podać mu np. "gorącej gazety", Jeśli lepiej zareaguje to oryginalne świeczki nie są za dobre i bym je wymienił na lepszy model. Jednak jeśli mu to nie pomoże to szukać trzeba czegoś innego i nie poprzestawać na słowach " ten typ tak ma" ;)

#14 Share Orzech334

Orzech334

    Nowicjusz

  • Members
  • Pip
  • 44 postów

Napisany 03 luty 2012 - 07:24

Same roller 70w ciężko odpala w mrozy Co do kontroliki od hydrauliki to mialem ten sam problem w mojej Agroxtrze tz problem moje zaniedbanie. wymien filtr hydrauliki i problem zniknie.

A co do swiec, to w bardzo prosty sposob mozna je s[rawdzic, potrzebny tylko zwykły multimetr, sciagasz fajki ze swiec i robisz pomiar opornosci kazdej z osobna, powinny miec tak 1,2 do 1,5 Ohma opornsci, a jezeli maja wiecej to szmelc.

#15 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2012 - 20:32

Same roller 70w ciężko odpala w mrozy Żeby sprawdzić świece żarowe nie trzeba specjalnego sprzętu, wystarczy np. tylko kawałek przewodu.
Podpinamy się pod plus akumulatora i drugim końcem dotykamy świecy (oczywiście przewód zasilający do świecy zdjęty) i jeśli zaiskrzy to dobra jeśli nie to szmelc.
Można użyć także probówki na 12 v z przewodzikiem, czy tam innej żarówki, Jak żarówka zaświeci to dobrze jak nie to popsuta.

#16 Share Michall51

Michall51

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie Hrubieszów, Obr

Napisany 04 luty 2012 - 13:04

Same roller 70w ciężko odpala w mrozy Ok, dzięki wam, spróbuję u siebie świece sprawdzić waszymi sposobami ;)

#17 Share herbi2501

herbi2501

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 05 luty 2012 - 19:25

Same roller 70w ciężko odpala w mrozy podepnę się pod temat ,mam explorera II 90 z 95 r u mnie nie zaświeca się kontrolka i nie dochodzi napięcie na świece ,i do włącznika świec(czy jakoś tak to się nazywa-spiralka taka,coś na zasadzie sterownika świecy)-tam również nie ma napięcia
Pytanie-czy występuje w tej instalacji świecy płomieniowo/żarowej bezpiecznik?jak tak gdzie on się znajduje
-świeca sprawdzana-sprawna

podepnę się pod temat ,mam explorera II 90 z 95 r u mnie nie zaświeca się kontrolka i nie dochodzi napięcie na świece ,i do włącznika świec(czy jakoś tak to się nazywa-spiralka taka,coś na zasadzie sterownika świecy)-tam również nie ma napięcia
Pytanie-czy występuje w tej instalacji świecy płomieniowo/żarowej bezpiecznik?jak tak gdzie on się znajduje
-świeca sprawdzana-sprawna

#18 Share mtracz

mtracz

    Zaawansowany

  • Members
  • PipPipPip
  • 3275 postów
  • Płeć:Mężczyzna

Napisany 07 luty 2012 - 20:23

Same roller 70w ciężko odpala w mrozy Jeśli masz przekaźnik świecy żarowej to na nim na stałe powinno być napięcie +12V które to po załączeniu przekaźnika zostanie skierowane na świecę. Także powinno się pojawić napięcie sterujące przekaźnikiem po przekręceniu stacyjki. Jeśli nie ma żądnego z nich to poszukaj połączeń tych przewodów bo może na nich nie przewodzi. Po nitce do kłębka, porównuj kolory przewodów pod stacyjką z tymi od przekaźnika.
Czy jest w nich bezpiecznik to nie wiem, w starszych ciągnikach nie było.

#19 Share antonio8

antonio8

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 15 luty 2012 - 10:53

Same roller 70w ciężko odpala w mrozy proponuje sprawdzic bezpiecznik od podgrzrewania bo lubi sie przepalac. przynajmniej u mnie

Reklama AgroFoto Ads

  • watermark
  • Reklama
Same roller 70w ciężko odpala w mrozy Dzisiaj, 20:08
  •  

#20 Share herbi2501

herbi2501

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 15 luty 2012 - 17:41

Same roller 70w ciężko odpala w mrozy sprawa juz załatwiona w starszych modelach kluczyk w stacyjce bierze się do tyłu żeby podgrzać świece,nie wiedziałem tego wczesniej :P

Edytowany przez herbi2501, 15 luty 2012 - 17:42.



Dodaj odpowiedź



  

Podobne tematy saame roller 70w