Skocz do zawartości

Zdjęcie

EHR


35 odpowiedzi na ten temat

#21 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 05 luty 2012 - 20:23

EHR jutro sprawdze jek z ładowaniem oile go odpale ;)]

Reklama AgroFoto Ads

  • watermark
  • Reklama
EHR Dzisiaj, 21:45
  •  

#22 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 06 luty 2012 - 16:53

EHR ładowanie jest na poziomie 0.4

#23 Share Winio

Winio

    Zaawansowany

  • Members
  • PipPipPip
  • 122 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mazowieckie

Napisany 09 luty 2012 - 11:31

EHR

ładowanie jest na poziomie 0.4


czyli ładowania nie ma :) chyba powinno być w okolicach 14V

#24 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 19 luty 2012 - 16:40

EHR ładowanie jest ok w granicach 14.4v ale i to nie pomogło kontrolka dalej sie nie za[ala

#25 Share dralo5

dralo5

    Zaawansowany

  • Members
  • PipPipPip
  • 371 postów

Napisany 27 luty 2012 - 21:24

EHR Mam taki problem. Mianowicie ze sterowania wewnętrznego podnosi mi niżej niż ze sterowania z błotnika. Czasami pojawia się diagnoza 2-4. Co to może być? I gdzie szukać ewentualnie problemu?

#26 Share mateusz3060

mateusz3060

    Nowicjusz

  • Members
  • Pip
  • 5 postów
  • Płeć:Mężczyzna

Napisany 04 marzec 2012 - 20:15

EHR witam słuchajcie mam problem z ehr w mf 3060 awaryjnie podnosi wszystkie kostki (chyba) sprawdzone i przeczyszczone czego to moze byc wina. Po odpieciu ehr w jednym kablu jest prad

#27 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 16 marzec 2012 - 17:55

EHR a w jaki sposób robisz to zeby awaryjnie podnosił. umnie cos jest tez nie tak z ehr

#28 Share Tadzik121

Tadzik121

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 17 marzec 2012 - 08:24

EHR Siema mam pytanie co może być nie tak jeśli w moim mf 3060 gdy przełączę przełącznik góra/duł od podnośnika to te "kontrolki" przy tym przełączniku obie świecą a podnośnik nie podnosi(gdy jadę po wertepach to przygasają a jak stoję to świecą mocno)przyciskami z błotnika też nie podnosi. Wszystko inne działa . Dzisiaj wyjąłem ten czujnik http://iv.pl/images/...85374639978.jpg i gdy go wyjełem i wciskałem to gdy przełącznik byl do góry to kontrolki gasły a gdzy przełącznik do dołu to juz sie świeciły.



@@ Już naprawione wymieniłem panel EHR i wszystko działa

Edytowany przez Tadzik121, 21 marzec 2012 - 13:41.


Reklama AgroFoto Ads

  • watermark
  • Reklama
EHR Dzisiaj, 21:45
  •  

#29 Share kadman

kadman

    Zaawansowany

  • Members
  • PipPipPip
  • 120 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkpolska powiat Konin

Napisany 24 kwiecień 2012 - 21:17

EHR Witam mam problem z EHR w fergusonie 3085 polega on na tym że gdy opuszcze jest wszystko ok natomiast podczas podnoszenia podniesie z 10 cm i stoi lub szarpie do góry zaczyna podnosić dopiero gdy na dużym pokrętle na EHR przekręce w góre. co może być powodem takiego zachowania.

#30 Share robigal

robigal

    Użytkownik

  • Members
  • PipPip
  • 62 postów

Napisany 25 kwiecień 2012 - 08:57

EHR Najprawdopodobnie nie łączy Ci przełącznik góra/dół. Spróbuj go przeczyścić jak nie pomoże to wymiana. Ja do niego psikłem WD 40 i pomogło, objawy miałem takie same (przy podnoszeniu szarpał, lub wogóle nie podnosił).

#31 Share Robertb

Robertb

    Zaawansowany

  • Members
  • PipPipPip
  • 163 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pd. Wielkopolska okolice Kalisz Ostrów Wlkp

Napisany 25 kwiecień 2012 - 20:17

EHR Też tak mówie,odkręc panel EHR dobież sie do przełącznika i sprężonym powietrzem przedmuchaj powinno pomóc

#32 Share lukikokocik

lukikokocik

    Nowicjusz

  • Members
  • Pip
  • 8 postów
  • Płeć:Mężczyzna

Napisany 17 sierpień 2012 - 23:24

EHR panowie ja mam podobny problem mi nawet kolntrolki nie dzialaja na panelu

#33 Share konrad055

konrad055

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rudno

Napisany 05 grudzień 2012 - 09:14

EHR witam mam taki problem nie podświetla mi panelu ehr jak to naprawić dodam że bezpieczniki są dobre.

Edytowany przez konrad055, 05 grudzień 2012 - 09:17.


#34 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 952 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 05 grudzień 2012 - 17:42

EHR Wymień żarówki musisz odkręcić panel i z tyłu są wkręcone takie jak w desce rozdzielczej w samochodzie

#35 Share konrad055

konrad055

    Zaawansowany

  • Members
  • PipPipPip
  • 165 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Rudno

Napisany 05 grudzień 2012 - 18:49

EHR Żarówki są dobre a jak tam jest zasilanie do podswietlenia

Reklama AgroFoto Ads

  • watermark
  • Reklama
EHR Dzisiaj, 21:45
  •  

#36 Share sznajdik

sznajdik

    Zaawansowany

  • Members
  • PipPipPip
  • 952 postów
  • Płeć:Mężczyzna
  • Lokalizacja:BBI
  • Zainteresowania:mechanika konstruowanie rolnictwo

Napisany 05 grudzień 2012 - 20:52

EHR Zasilanie idzie po ścieżkach na płytce tej zielonej chyba a ścieżki to te takie kręte paski a one zasilane są zapewne z kostki którejś trzeba by przelecieć ścieżką żeby zobaczyć gdzie się kończy a zaczyna kabel i ewentualnie sprawdzić połączenie albo kabel. A bezpośrednio do ścieżki też można spróbować podłączyć prąd żeby sprawdzić czy ścieżki dobre chyba nie powinno nic się spalić

Podobne tematy