Skocz do zawartości

Zdjęcie

nowa proxa 90 i problem z odpaleniem


25 odpowiedzi na ten temat

#1 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 22 styczeń 2012 - 18:07

nowa proxa 90 i problem z odpaleniem Mam mały problem (jutro dzwonię to serwisu) otóż w tym tygodniu przyprowadziłem proxime nową i wydaje mi się że mam mały problem otóż rano pierwszy rozruch jest ciężki jest takie hur hur i tak jakby nie na wszystkie "gary" palił (tak się mówi)dopiero póżniej wchoszi na obroty. Wydaje mi się że to nie jest normalne słyszałem o jakieś pomce podpompowaniu czy nie można nic takiego zrobić ?

Reklama AgroFoto Ads

  • watermark
  • Reklama
nowa proxa 90 i problem z odpaleniem Dzisiaj, 15:12
  •  

#2 Share krzysiekfarmer5

krzysiekfarmer5

    Rolnik

  • V.I.P.
  • rank
  • 1126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Jamajka

Napisany 22 styczeń 2012 - 18:15

nowa proxa 90 i problem z odpaleniem po co za każdym razem jak masz jakieś pytanie zakładasz nowy temat? :huh:
może masz kiepskie paliwo, a przed odpaleniem czekasz aż zgaśnie kontrolka od świec?
red power

#3 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 22 styczeń 2012 - 18:18

nowa proxa 90 i problem z odpaleniem dokładnie zawsze czekam az zgaśnie i dopiero odpalam problemy z odpalaniem wystepują tylko przy pierwszym uruchamianiu silinia dziennie, sorki za zakładanie tematów jednak tak mi się wydawało że jak się ma problem to powinno się napisać :( przepraszam

Edytowany przez sthranislaw, 22 styczeń 2012 - 18:21.


#4 Share 6441Marcin6441

6441Marcin6441

    Zaawansowany

  • Members
  • PipPipPip
  • 221 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 18:40

nowa proxa 90 i problem z odpaleniem Tak z ciekawości, czytałeś kolego instrukcje? Jest tam wzmianka o użyciu ręcznej pompki, ewentualnie może nie grzać jedna ze świec i też tak bedzie.

Edytowany przez 6441Marcin6441, 22 styczeń 2012 - 18:44.


#5 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 22 styczeń 2012 - 18:46

nowa proxa 90 i problem z odpaleniem własnie czytałem o czymś takim i nie wiem gdzie to jest czy to gaz ręczny ? Po drugie czy odpalamy na zaciągnietej na max dźwigni gazu ręcznego ?

#6 Share Kamil1998

Kamil1998

    Zaawansowany

  • V.I.P.
  • rank
  • 620 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowsze

Napisany 22 styczeń 2012 - 18:53

nowa proxa 90 i problem z odpaleniem jak jest mróz to zawsze ciężko pali... możesz założyć grzałkę,albo dwa razy świece nagrzać np.
Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

#7 Share wojtas

wojtas

    Zaawansowany

  • Members
  • PipPipPip
  • 1194 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 18:53

nowa proxa 90 i problem z odpaleniem dźwigni od gazu ręcznego wcale się nie dotyka podczas zapalania. jak uważasz że coś jest nie tak to nie kombinuj tylko dzwoń po serwis i koniec tematu. u mnie proxa po pięciu latach pali na dotyk bez żadnych dziwnych odgłosów i nie trzeba nic pompować. co do problemów z zapalaniem w silne mrozy to też nigdy takowych nie miałem. owszem przy ponad -20 stopniach praca jest nieco inna , no ale nie przy -5

Edytowany przez wojtas, 22 styczeń 2012 - 18:56.


#8 Share luku1988

luku1988

    Nowicjusz

  • Members
  • Pip
  • 12 postów
  • Płeć:Mężczyzna
  • Zainteresowania:...URSUS...
    Mechanika, budowa maszyn
    i wiele innych ... ;P

Napisany 22 styczeń 2012 - 18:53

nowa proxa 90 i problem z odpaleniem najprosciej!! kupic wsiasc i jechac! a wrazie co to po serwis sie zadzwoni!! no nie :blink:

własnie czytałem o czymś takim i nie wiem gdzie to jest czy to gaz ręczny ?

to co za instrukcje Ci dali? moze tak czytasz ze niema :P

#9 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 22 styczeń 2012 - 19:01

nowa proxa 90 i problem z odpaleniem

najprosciej!! kupic wsiasc i jechac! a wrazie co to po serwis sie zadzwoni!! no nie :blink:


to co za instrukcje Ci dali? moze tak czytasz ze niema :P


po nicku widzę Twój wiek wiesz ja takich wpisów nie potrzebuje to że zadzwonić trzeba to ja wiem i zadzwonię ale nie wiem czy orientujesz się że dziś dzień nieroboczy dla serwisu :P. Jutro to będę wszystko wiedzieć ale pytam posiadaczy zetora gdzie jest ta ręczna pompka paliwowa. A

Ps. a być może wystarczy podpompować gazem nożnym ? Poza tym ona odpala i to od pierwszego kluczyka (po uprzednich procedurach)jednak wydaje mi się że takie na początku jest hur hur tzn. tak jakby nie na wszystkie świece odpalał albo na początku zassał za mało paliwa i jakby mu go brakowało

Edytowany przez sthranislaw, 22 styczeń 2012 - 19:03.


#10 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 22 styczeń 2012 - 19:19

nowa proxa 90 i problem z odpaleniem pompowanie nogą nic nie da to jest pompa wtryskowa żeby cokolwiek podała to musi sie cokolwiek kręcić. To nie gaźnik że nadepniesz to coś tam psiknie
Mój Wladimirec podbija świat

Reklama AgroFoto Ads

  • watermark
  • Reklama
nowa proxa 90 i problem z odpaleniem Dzisiaj, 15:12
  •  

#11 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 22 styczeń 2012 - 19:29

nowa proxa 90 i problem z odpaleniem oki faktycznie nie doszedłem do tego momentu w instrukcji znalazłem ale i tak zadzwonię do serwisu, a propo jak mi go przywieźli to klient / kierowca kazał nalać paliwa bo mówi że może nie odpalić bo ma tylko wlane ok. 5 liter ;) (akturt) pewnie jeszcze z tych pięciu spuścili prababli się zapowietrzył troszku.

@Zorzyk eno ja mu wlałem już ok. 60 l więc nie powinno być mało (moja sześcdziesiątka to by miała fula :))

Edytowany przez sthranislaw, 22 styczeń 2012 - 20:13.


#12 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 22 styczeń 2012 - 19:37

nowa proxa 90 i problem z odpaleniem Szczególnie zimą trzeba mieć jak najwięcej paliwa w zbiorniku, by nie kondensowała się woda z powietrza. Na powietrzu chodził nie będzie, więc nalej mu tego paliwa i wtedy opisuj wrażenia z uruchamiania.

#13 Share Pavvelek

Pavvelek

    Nowicjusz

  • Members
  • Pip
  • 49 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:mechanika

Napisany 24 styczeń 2012 - 15:02

nowa proxa 90 i problem z odpaleniem też mam nowa proxime tyle ze 100 plus, takie dzwieki jak opisałeś wydawała raz ale wtedy gdy było zimno, ale dlatego ze od razu odpaliłem nie czekając na rozgrzanie się świec żarowych. A tak nie ma żadnego problemu.

#14 Share Wacek21

Wacek21

    Farmer ze śląska

  • Members
  • PipPipPip
  • 1845 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat cieszyński
  • Zainteresowania:Rolnictwo, Disco Polo :D

Napisany 24 styczeń 2012 - 16:15

nowa proxa 90 i problem z odpaleniem Jak odpalam to ciagnik tez nie idzie odrazu na równych obrotach, minute idzie na 700 obr potem dopiero zabierze na 850. Według mnie to jest normalne, bo silnik jest zimny i paliwo musi dosc wszedzie zeby nabrał odpowiednich obrotów. Później pyrka sobie z 5 min zeby wszystko sie zagrzało, potem juz mozna jechac :)
Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

#15 Share robercikj100

robercikj100

    Zaawansowany

  • Members
  • PipPipPip
  • 330 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamościa

Napisany 24 styczeń 2012 - 17:28

nowa proxa 90 i problem z odpaleniem a jak odpalacie zimny silnik (tak jak już na dworze jest poniżej zera) to nie chodzi wam silnik przez pare sekund na początku tak jakby pali nie na wszystkie gary?? bo u mnie czasami tak jest, kręcic długo nie trzeba, ze 2, 3 razy przekręci i pali tylko przez pare sekund tak pyrka jakby nie na wszystkie tłoki chodziła ????

#16 Share Wacek21

Wacek21

    Farmer ze śląska

  • Members
  • PipPipPip
  • 1845 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Powiat cieszyński
  • Zainteresowania:Rolnictwo, Disco Polo :D

Napisany 24 styczeń 2012 - 17:30

nowa proxa 90 i problem z odpaleniem U mnie tak jest
Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

#17 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 24 styczeń 2012 - 20:49

nowa proxa 90 i problem z odpaleniem sprawdzę to a jak nie serwis wezwę

#18 Share sthranislaw

sthranislaw

    Użytkownik

  • Members
  • PipPip
  • 53 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 31 styczeń 2012 - 19:28

nowa proxa 90 i problem z odpaleniem beret serwis klasa jedzie drugi tydziń normalnie zaje.... jak pompuje pompką wydaje mi się że paliwo nie ciągnie tzn. nie wiem jak to jest w proxe ale np. 360 jak pompukesz to czuć i w dodatku leci paliwo a tutaj pompuje i nic nie czuje

mam jeszcze jedno pytanie ile a tylu macie obciążników na kołach ja mam po cztery i mówili mi że ma po 270 kg ale jak podzielić 270 kg na 4 to przecież bzudry wychodzą .....

#19 Share ZYLA

ZYLA

    Zaawansowany

  • Members
  • PipPipPip
  • 140 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mazowieckie

Napisany 05 luty 2012 - 10:23

nowa proxa 90 i problem z odpaleniem A ja mam Proxe 65, brana w 2011r. Próba odpalenia jej przy -20 nie ma szans (przy -10 były problemy). Paliwo zimowe, pompa je podaje bo dymi jak kreci rozrusznik. I mysle ze wlasnie w rozruszniku jest problem, a mianowicie wolno (ciężko) kręci. Dopiero z pomocą samostartu udało sie go uruchomić. Myslicie że powinienem to zgłosić na serwis. Inni piszą że u nich nie ma problemu z odpaleniem.

Reklama AgroFoto Ads

  • watermark
  • Reklama
nowa proxa 90 i problem z odpaleniem Dzisiaj, 15:12
  •  

#20 Share kamin60

kamin60

    Zaawansowany

  • Members
  • PipPipPip
  • 393 postów
  • Płeć:Mężczyzna

Napisany 05 luty 2012 - 10:48

nowa proxa 90 i problem z odpaleniem Jezu ludzie ile wy będziecie zakładać tych tematów to mi zetor nie pali to mf to landini to jd przyczyna jest jedna i ta sama mróz !!!!!!! i słabe paliwo no i dilerzy ostatnio zakładają co ras to mniejsze akumulatory poczytajcie na forum niektórzy mają większe w samochodach niż w swoich nowych ciągnikach

Podobne tematy