Skocz do zawartości

Zdjęcie

Problem Z odpalenim Forterra 115


25 odpowiedzi na ten temat

#1 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2012 - 21:01

Problem Z odpalenim Forterra 115 Witam mam taki problem gdzyż po dłuższym postoju nie mogę odpalic jej. Wymieniłem filtyry i i przewody paliwowe. Odpowietrzylem i gdy che zaplic nawet dym z rury wydechowej sie nie pojawi. Wszytko wygląda na to ze powinein zapialic a on nic , tylko kręci . Czy przyczyną pompa zasilaląca? czy są w niej jakies zaworki zwrotne? bo mysle ze nie utrzymuje paliwa. Wie ktos jaka moze byc przyczyna?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem Z odpalenim Forterra 115 Dzisiaj, 08:07
  •  

#2 Share yahooo777

yahooo777

    Zaawansowany

  • V.I.P.
  • rank
  • 857 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Kompleksowe usługi dekarskie- wykonawstwo konstrukcji i pokryć dachowych, podbitki, mycie dachów, renowacje, przebudowy, odbudowy-potrzebujesz porady bądź wykonawcy?Zapraszam;)

Napisany 21 styczeń 2012 - 21:25

Problem Z odpalenim Forterra 115 Sekcje na pompie paliwa mogą nie podawać albo faktycznie pompka zasilająca daje ciała, na zaciąg spróbuj go zapalić i wtedy sie okaże co i jak
KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

#3 Share stajniaomega

stajniaomega

    Użytkownik

  • Members
  • PipPip
  • 95 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ruda Śl.

Napisany 21 styczeń 2012 - 21:42

Problem Z odpalenim Forterra 115 DWIE OPCJE :
1. Jest taka mała śrubka obok sekcji na górze pompy, tam musisz odpowietrzyć, jak nie masz tam paliwa to nie zapali.
2. Sprawdzić czy nie zawiesiła linka od gaszenia silnika.

#4 Share TomaszNowak

TomaszNowak

    Zaawansowany

  • Members
  • PipPipPip
  • 216 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Województwo Łodzkie Miejsctowość Redzeń Nowy / Koluszki
  • Zainteresowania:Rolnictwo / Modernizacja Maszyn / Remonty Maszyn (odnowa)

Napisany 21 styczeń 2012 - 22:03

Problem Z odpalenim Forterra 115 Ja Miałem tak w Zetorze nie mogłem go odpalić przyczyną była pompa zasilająca.

#5 Share mariusz(ZDUN)

mariusz(ZDUN)

    Zaawansowany

  • Members
  • PipPipPip
  • 1051 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Borki Kosy Siedlec Mazowieckie

Napisany 21 styczeń 2012 - 23:03

Problem Z odpalenim Forterra 115 Pompka zasilająsa ma zaworek zwrotny , musi mieć bo zbiornik jest niżej i paliwo moglo by isę cofać , najprawdopodobniej coś podlazło najtańszym sposobem jest zamontowanie dodatkowego zaworka zwrotnego na przewodzie koszt około15zł i powinno to rozwiązać sprawę , bo jak nie puszcza dymu to na bank nie ma paliwa , najprostrze i najtańsze do sprawdzenia, albospróbuj przepompować pompką ręczną przed zapaleniem i zobaczysz czy coś isę zmianie jak tak to nie trzyma podajaca
Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

#6 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 21 styczeń 2012 - 23:19

Problem Z odpalenim Forterra 115 Ja bym poluzował przewód wysokiego ciśnienia i zobaczył czy leci ON. Wtedy wiadomo co jest grane.

#7 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 08:10

Problem Z odpalenim Forterra 115 gdy wyjąłem popke zasilającą i zalałem paliwem to niby normalnie działa ale gdzy załączylem normalnie , to gdzy pompowała tylko 3 razy było słychac jak przełało sie paliwo do zbiornika... czy tak powinno byc? wszystko odpowietrzone , na początku filtry potem potem pompa paliwowa i nawet sprawdzałem czy na wtrsykach jest paliwo i sie pokazuje ale barzo słabo

#8 Share jan1978

jan1978

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 09:09

Problem Z odpalenim Forterra 115 Na 100% pompka zasilająca. Jeżeli masz to zamień samą pompkę od ursusa np c-360, pasuje sam wymieniłem i chodzi

#9 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 16:13

Problem Z odpalenim Forterra 115 popka zasilająca sprawdzona wszytko z nią ok. Podejrzewam wine przyśpieszacza zapłonu lub stacyjke , czy w tym moze tkwić problem? czy przyśpieszacz zapłonu to jest na regulatorze na pompie wtryskowej?

#10 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 16:48

Problem Z odpalenim Forterra 115 Stacyjka nie ma tutaj nic do rzeczy,zetor nie ma wyprzedzacza zapłonu,a pompka od 360 na pewno nie
pasuje .Jak ten zetor dłużej postoi i nie chce zapalić to trzeba go podpompować i wtedy powinien zapalić.A jeśli jest tak to paliwo schodzi do zbiornika podobnie jak w np 7211 .Wcale nie musi to być pompka tylko gdzieś jest nieszczelność na przewodach paliwowych np.na powrotach od wtryskiwaczy .Jeśli były ruszane to na pewno to jest przyczyna.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem Z odpalenim Forterra 115 Dzisiaj, 08:07
  •  

#11 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 17:00

Problem Z odpalenim Forterra 115 Niemożliwe aby była nieszczelnośc w przewodach bo wszytkie nowe . A wtryskiwacze nie były jeszcze ruszane

#12 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 17:02

Problem Z odpalenim Forterra 115 A jak podpompujesz to zapali

#13 Share radzio445

radzio445

    Zaawansowany

  • Members
  • PipPipPip
  • 184 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 17:13

Problem Z odpalenim Forterra 115 moim zdaniem to pompka zasilająca miałem coś podobnego

#14 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 17:24

Problem Z odpalenim Forterra 115 Jak pompuje niezapli mimo ze pompuje. Wszytko odpowietrzone a zaworek w pompce odzywa sie czy to nad pomą wtrsykową to przyśpieszacz zapłonu? i czy ma to cos wspólnego z odpalaniem?

#15 Share krzysztofz14

krzysztofz14

    Zaawansowany

  • Members
  • PipPipPip
  • 451 postów
  • Płeć:Mężczyzna

Napisany 22 styczeń 2012 - 17:27

Problem Z odpalenim Forterra 115 Zetory już tak mają ,że paliwo lubi schodzić do zbiornika .Ja bym poczekał z tą pompką i sprawdził wszystko jeszcze raz czyli przewody,podkładki miedziane ,zaworek zwrotny ,czy niema gdzieś jakieś drobinki która blokuje przepływ.Może też jakaś kształtka być niewymiarowa .A ten zetor to od kiedy tak ma że nie pali .Pompką ręczną pompuj kilkanaście razy bo trzy to za mało.To na górze to jest od turbiny .Sprawdzi linkę od gaszenia czy się nie zacina.

Edytowany przez krzysztofz14, 22 styczeń 2012 - 17:32.


#16 Share jan1978

jan1978

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2012 - 21:25

Problem Z odpalenim Forterra 115 Kolego możesz się upierać że to nie wina pompki ,ale ja już miałem 2 takie objawy w ciągu 4 m-cy. Za pierwszym razem ciągnik był na gwarancji więc serwis przyjechał. Nic nie pomagało więc wyjęli pompę wtryskową i wysłali do Kalisza,jedyna naprawa jaką tam zrobili to regeneracja pompki zasilającej.Po około 2 miechach znowu powtórka, zero paliwa w pompie. Więc wykręciłem pompkę zasilającą ,pojechałem Z nią do sklepu i dobrałem od ursusa aby gwint pasował . Do dziś hula aż miło . Zero problemów z odpalaniem. A słychać podczas odpowietrzania prace zaworu odpowietrzającego? Spróbuj jeszcze pozakładać obejmy zaciskowe na węże doprowadzające paliwo do pompki.

#17 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 26 styczeń 2012 - 13:27

Problem Z odpalenim Forterra 115 Chym cieakwe... wszytkie opaski gdzie trzeba pozakładane nowe wwraz z przewodami! cignij stał 5 dni nic nie ruszane podaeszłem zaczolem popować i czuje ze popuje bo skrzeczy zaworek odrzu. Dla pewności zdołem przewód ten powrotu paliwa do zbiornika i leci paliwa aż miło . Wczesniej probowałem smaostart do kortektora i ... zapalił chodził pieknie ! jak zgasilem nie przekrecajc kluczyka do pozycji ,,0,, tylko zostawiajć kluczyk w poz. ,,I,, po kilkunastu minutach zapalił sam bez samostartu . Potem zgasiłem i przekręciłm do pozycji 0 stacyjke czyli odciłem zapłon i po paru minutach nic... tylko kręci a zero dymu... mysłe ze to wina stacyjki mogą byc wypalone styki?? bo na popie wtryskowej jest takie urządzenie i od tego urządenia ide kabel do stacyjki . Zamówilem stacyjke jak przyjdzie i wymienie moze bedzie ok . Dziękuje wszytkim za pomoc ale wyraznie jeszcze opinie czy to moze byc stacyja czy moze przyśpiszacz zapłonu

#18 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 18 luty 2012 - 19:46

Problem Z odpalenim Forterra 115 Witam to znowu ja wymienilem dzis pompke zasilającą cała i nową stacyjke . Nadal nic.... zaczynam kręcic i kręci jak szalona ale nie pali nawet dym sie nie pokaze . Wszystko odpowietrzone filtry , pompa . Nawet sprawdzałem czy paliwo na wstryskach jest i pokazuje sie!! Silnik ciepły ponieważ zalany gorącym płynem (temperatura w dzien +3/4)
Gdy psiukne samostart w fiter powietrza i odpalam zakręci z 3 razy dym sie pojawi i chodzi jak marzenie!! Po zgaszeniu lipa ... nie moge odpalic Psukne samostat i znów zapale ... wie ktos jaka przyczna? nawet założyłem nowe podkładki przewody , zaciski nawet króćce , śróby. Nie wiem w czym problem:( pomoze ktos?

#19 Share Piotrek1985

Piotrek1985

    Zaawansowany

  • Members
  • PipPipPip
  • 257 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 19 luty 2012 - 15:35

Problem Z odpalenim Forterra 115 kolego na pompie w nowych zetorach jet takie ustrojstwo jak elektromagnes od przyspieszacza zapłonu
sprawdz czy dostaje prąd jak krecisz rozrusznikiem
lub odkrec go i popchaj zapadke śrubokretem

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem Z odpalenim Forterra 115 Dzisiaj, 08:07
  •  

#20 Share bonek1111

bonek1111

    Nowicjusz

  • Members
  • Pip
  • 16 postów
  • Płeć:Mężczyzna

Napisany 20 luty 2012 - 18:17

Problem Z odpalenim Forterra 115 Czy ten przyśpieszacz zapłonu co jest na rególatorze obrotów czy jest powiązany z listwą od gaszaka? czy to ma cos ze sobą wspólnego?

Podobne tematy