Skocz do zawartości

Zdjęcie

Dynashift nie działa


15 odpowiedzi na ten temat

#1 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 19 styczeń 2012 - 16:38

Dynashift nie działa Witam ostatnio w moim 3095 wyjełem jeden akulumator zeby go podładowac. po paru dniach odpaliłem ciagnik ale nie działa dynashift oraz nie palą sie kontrolki od przedniego napedu i wom .Prosze o pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dynashift nie działa Dzisiaj, 08:10
  •  

#2 Share mateusz1995

mateusz1995

    Zaawansowany

  • Members
  • PipPipPip
  • 416 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Polska
  • Zainteresowania:Rolnictwo

Napisany 19 styczeń 2012 - 17:25

Dynashift nie działa Sprawdź bezpieczniki przy kierownicy i te z przodu zaraz za grilrm te na kablach co ida bezposrednio od aku.

#3 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 19 styczeń 2012 - 17:37

Dynashift nie działa jutro sprawdze i napisze

#4 Share cichy84

cichy84

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ełk/Olsztyn

Napisany 19 styczeń 2012 - 18:33

Dynashift nie działa w moim 3690 jest jeszcze bezpiecznik przy filtrze powietrza ten się przepala tam też sprawdz

#5 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 08:37

Dynashift nie działa bezpieczniki przy filtrze i w kabinie sa całe co nalezy teraz sprawdzic?

#6 Share Michal225

Michal225

    Zaawansowany

  • Members
  • PipPipPip
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:PZL
  • Zainteresowania:Motoryzacja, rolnictwo , off road:)

Napisany 20 styczeń 2012 - 08:50

Dynashift nie działa Moduł skrzyni :D

#7 Share andrejus

andrejus

    Zaawansowany

  • userphoto
  • Members
  • PipPipPip
  • 606 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda
  • Zainteresowania:OFF ROAD, enduro, motoryzacja

Napisany 20 styczeń 2012 - 12:20

Dynashift nie działa Pewnie przypadkiem zrobiłeś zwarcie i bach, moduł sie skopcił.

Edytowany przez andrejus, 20 styczeń 2012 - 12:20.

Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

#8 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 14:50

Dynashift nie działa napewno nie co modol moze nie jest chroniony??
sprawdz bespieczniki tu przy kierownicy

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dynashift nie działa Dzisiaj, 08:10
  •  

#9 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 15:04

Dynashift nie działa bezpieczniki w kabinie sa cale a sa jakies inne koło kierownicy?

#10 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 15:45

Dynashift nie działa a mozliwe to ze moze nie miec masy?

#11 Share ppiotr

ppiotr

    Zaawansowany

  • Members
  • PipPipPip
  • 586 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska Kalisz

Napisany 20 styczeń 2012 - 17:32

Dynashift nie działa A podłączyłeś akumulator tak jak wcześniej był? bo do klemy dodatniej jeszcze dochodzi cienki przewód i możliwe że to on zasila moduł, sprawdz go czy się nie ułamał.

#12 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 17:39

Dynashift nie działa tak wszystkie są podłaczone tak jak wczesniej,tylko ta masa mnie niepokoi bo jest mocno przyrdzewiała

#13 Share kravter

kravter

    Zaawansowany

  • Members
  • PipPipPip
  • 1218 postów
  • Płeć:Mężczyzna

Napisany 20 styczeń 2012 - 22:21

Dynashift nie działa no to odkrec wes WD40 szczotke druciaa i zobacz

#14 Share celeron59

celeron59

    Nowicjusz

  • Members
  • Pip
  • 36 postów
  • Płeć:Mężczyzna

Napisany 21 styczeń 2012 - 15:07

Dynashift nie działa znalazłem przyczyne nie łaczył kabelek na kostce z lewej strony ciagnika patrzac od tyłu

#15 Share Malukry122

Malukry122

    Nowicjusz

  • Members
  • Pip
  • 7 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2012 - 16:50

Dynashift nie działa

Witam ostatnio w moim 3095 wyjełem jeden akulumator zeby go podładowac. po paru dniach odpaliłem ciagnik ale nie działa dynashift oraz nie palą sie kontrolki od przedniego napedu i wom .Prosze o pomoc

Sprawdź przy akumulatorze czy przy klemie - jest podłączona masa. Taki mały kabelek. U mnie w 3060 są chyba 2 oprócz klemy dodatkowo. Mi się paliła kontrolka od skrzyni, przód się nie włączał itp, ponieważ kabelek był przypadkowo zerwany przy wyciąganiu akumulatora. xD

Reklama AgroFoto Ads

  • watermark
  • Reklama
Dynashift nie działa Dzisiaj, 08:10
  •  

#16 Share masseyf30

masseyf30

    Zaawansowany

  • Members
  • PipPipPip
  • 254 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Poniatowice
  • Zainteresowania:Mechanizacja rolnictwa, motoryzacja, mechanika

Napisany 27 styczeń 2012 - 09:16

Dynashift nie działa No jak też kiedyś tak miałem. Wyciągałem akumulator na zimę, do ciepłego pomieszczenia. Kiedyś ciągnik potrzebny podłączam akumulator, zapalam i tylko żółw jest. Chodzę w koło niego szukam i przypomniało mi się że nie podłączyłem tego małego kabelka, tego co to go zawsze podłączam. Podłączyłem i wszystko działa.

Podobne tematy