Skocz do zawartości

Zdjęcie

Pronar 82SA II problemy z WOM


20 odpowiedzi na ten temat

#1 Share patryk90

patryk90

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów

Napisany 14 styczeń 2012 - 06:33

Pronar 82SA II problemy z WOM Witam. mam taki problem podczas pracy wyłącza mi sie wałek, a teraz w paszowozie jak sie wyłączył to niechce sie włączyć:( słyszałem ze można go jakos podciągnąc czy cos w tym rodzaju? czy ktoś wie cos o tym?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82SA II problemy z WOM Dzisiaj, 10:02
  •  

#2 Share cichy84

cichy84

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ełk/Olsztyn

Napisany 14 styczeń 2012 - 07:20

Pronar 82SA II problemy z WOM bo pronar ma wom na taśmę i jest specjalan śruba że można podciągnąć ale podciąganie pomaga jak wom staje to znaczy zwalnia a nie wyłącza się a ty piszesz że całkiem się nie włączył może to wina przycisku bo podobno te nowe mają na przycisk :)

Edytowany przez cichy84, 14 styczeń 2012 - 07:24.


#3 Share seweryn20

seweryn20

    Zaawansowany

  • Members
  • PipPipPip
  • 8903 postów
  • Płeć:Mężczyzna
  • Lokalizacja:B-B

Napisany 14 styczeń 2012 - 10:27

Pronar 82SA II problemy z WOM Sam mechanizm w tylnym moście jest raczej taki sam jak w mtz jedynie jego włączanie może być ręczne lub hydrauliczne. Jak jest hydrauliczne to sprawdz czy to ustrojstwo działa. Włącznik, elektrozawór, czy jest ciśnienie i prąd. Regulacja mechanizmu bedzie raczej idento jak w instrukcji.

http://zapodaj.net/6...3328b6.jpg.html

Edytowany przez seweryn20, 14 styczeń 2012 - 10:29.

KPK Kumurun Team

#4 Share Uziu92

Uziu92

    Uziu92

  • Members
  • PipPipPip
  • 2622 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siedlce
  • Zainteresowania:Żona, rolnictwo, motoryzacja - piękne, szybkie auta i te wolniejsze też :) , mechanikowanie i loty w kosmos :D

Napisany 14 styczeń 2012 - 11:52

Pronar 82SA II problemy z WOM moim zdaniem cos dzieje sie z elektrozaworem i puszcza i wtedy walek calkiem sie wylacza regulacja raczej nic nie da sprawdz elektrozawor na poczatku

Mocy, wrażeń i emocji dostarczają: Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96


#5 Share KACZOR12

KACZOR12

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubomino 50 km od Olsztyna

Napisany 14 styczeń 2012 - 18:29

Pronar 82SA II problemy z WOM Pytanie czy jest załączany elektrochydraulicznie?
I czy wałek się kręci bez żadnego obciążenia czy nie?

#6 Share dzigit

dzigit

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie-Klementowice

Napisany 15 styczeń 2012 - 11:04

Pronar 82SA II problemy z WOM W SA jest trochę inaczej
miałem to samo :)

Załączone miniaturki

  • reg wom1.gif
  • reg wom2.gif

POWER IS BACK
POWER IS MTZ

#7 Share patryk90

patryk90

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów

Napisany 15 styczeń 2012 - 18:06

Pronar 82SA II problemy z WOM no właczanie jest na przycisk. na pusto bez opciążenia wałek sie kręci a jak dostanie troche cieżej to sie wyłącza. a jak sprawdzic ten elektrozawór? a jak sie dobrać do tych regulacji pokazanych wyrzej na zdjęciach?

Edytowany przez patryk90, 15 styczeń 2012 - 18:11.


#8 Share dzigit

dzigit

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie-Klementowice

Napisany 15 styczeń 2012 - 19:54

Pronar 82SA II problemy z WOM ślizga ci sie taśma
to regulacji tej podstawowej to jest problem bo jest ona pod bakiem (w starym typie podnośnika jest ona pod siłownikiem między dwoma bakami)
Proponuję spróbować najpierw tą śrubką która jest koło końcówki wałka
i ewentualnie jeszcze przestawić tą dźwigienkę od siłowniczka
elektro zawór raczej odpada no chyba że masz zaniki napięcia na alternatorze
POWER IS BACK
POWER IS MTZ

#9 Share patryk90

patryk90

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów

Napisany 16 styczeń 2012 - 07:51

Pronar 82SA II problemy z WOM ja mam bak z boku. znalazłem tam taki dekielek na moscie. ta reglacja jest tam w srodku?

#10 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 16 styczeń 2012 - 12:53

Pronar 82SA II problemy z WOM Tak tam. Pod tą pokrywą znajdują się śruby regulacyjne. Zrób tak jak jest w instrukcji albo poczytaj jeszcze na forum bo jest pare tematów o tym. Zajrzyj do mtz-tów bo wszedzie jest taki sam wom tylko sposów włączania może być różny.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82SA II problemy z WOM Dzisiaj, 10:02
  •  

#11 Share dzigit

dzigit

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie-Klementowice

Napisany 16 styczeń 2012 - 14:28

Pronar 82SA II problemy z WOM Faktycznie SA ->II<- to dużo zmienia
nie doczytałem ;)
ale sposób regulacji taki sam (ruski :P )
POWER IS BACK
POWER IS MTZ

#12 Share patryk90

patryk90

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów

Napisany 16 styczeń 2012 - 17:34

Pronar 82SA II problemy z WOM podkręciłem tymi płetwami i cos pomogło ale w paszowozie podczas pracy wyłączył mi sie i sam włączył

#13 Share dzigit

dzigit

    Użytkownik

  • Members
  • PipPip
  • 64 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie-Klementowice

Napisany 16 styczeń 2012 - 18:49

Pronar 82SA II problemy z WOM to jeszcze się pewnie zaślizgał podkręć jeszcze
jak nie pomoże to sprawdź czy nie ma spadku napięcia przy elektro-zaworach
POWER IS BACK
POWER IS MTZ

#14 Share KACZOR12

KACZOR12

    Zaawansowany

  • Members
  • PipPipPip
  • 127 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubomino 50 km od Olsztyna

Napisany 16 styczeń 2012 - 19:59

Pronar 82SA II problemy z WOM Mechanicy nam mówili że może byc tak że są spadki ciśnienia w chydraulice i ten siłownik nie trzyma.

#15 Share GoodFarmer

GoodFarmer

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódzkie
  • Zainteresowania:Nowoczesne rolnictwo, technika rolnicza.

Napisany 16 styczeń 2012 - 21:26

Pronar 82SA II problemy z WOM U mnie rozleciał sie zawór który odpowiada za ciśnienie na tym siłowniku i zamiast 10atm było 4

#16 Share patryk90

patryk90

    Zaawansowany

  • Members
  • PipPipPip
  • 150 postów

Napisany 17 styczeń 2012 - 07:36

Pronar 82SA II problemy z WOM no zobacze jak znów mi sie bedzie trzepać to popracuje nad nim ale narazie to już mi sie nie chce przy nim grzebać:P

Dzięki wszystkim za dobre rady:)

Edytowany przez patryk90, 17 styczeń 2012 - 07:36.


#17 Share Matti

Matti

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna

Napisany 03 luty 2013 - 14:51

Pronar 82SA II problemy z WOM Czeka mnie wymiana taśm w Pronarze 82SA, więc mam pytanie: które taśmy będą lepsze, parciane czy kostka? http://allegro.pl/mt...2932423409.html http://allegro.pl/mt...2959794873.html

Edytowany przez Matti, 03 luty 2013 - 14:53.


#18 Share ridock100

ridock100

    Nowicjusz

  • Members
  • Pip
  • 21 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie
  • Zainteresowania:Motoryzacja,rolnictwo,maszyny rolnicze

Napisany 03 luty 2013 - 18:53

Pronar 82SA II problemy z WOM

Witam. mam taki problem podczas pracy wyłącza mi sie wałek, a teraz w paszowozie jak sie wyłączył to niechce sie włączyćDodany obrazek słyszałem ze można go jakos podciągnąc czy cos w tym rodzaju? czy ktoś wie cos o tym?



#19 Share Furios_pl

Furios_pl

    Nowicjusz

  • Members
  • Pip
  • 38 postów
  • Płeć:Mężczyzna

Napisany 22 kwiecień 2013 - 18:01

Pronar 82SA II problemy z WOM witam mam problem tak jak w temacie tylko że ummie poprzez wciśniecie przycisku za akumulatorem i trzymaniu jego bez przerwy, wom działa po puszczeniu przestaje? jaka może być przyczyna tego, kiedyś po wciśnięciu jednego lub drugiego chodziło a teraz ani myśli.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Pronar 82SA II problemy z WOM Dzisiaj, 10:02
  •  

#20 Share Maches

Maches

    Zaawansowany

  • Members
  • PipPipPip
  • 121 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Płock

Napisany 01 sierpień 2013 - 22:11

Pronar 82SA II problemy z WOM Ja mam pronara 82a i tez sie wyłacza wom, dzieje sie to w prasie john deere 590... co zrobic zeby chodzilo dobrze?? nie moge beli zbic ;/


Dodaj odpowiedź



  

Podobne tematy