Skocz do zawartości

Zdjęcie

Problem ze wspomaganiem Lamborghini


12 odpowiedzi na ten temat

#1 Share Deerek

Deerek

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowicki

Napisany 10 styczeń 2012 - 19:06

Problem ze wspomaganiem Lamborghini Prosze o pomoc? Posiadam Lamborghini Premium 850T z 1998r, mam go już ze dwa latka i od samego początku mam problem ze wspomaganiem. Jak go odpalę to jakies parę minut da sie jeszcze kręcic kierownicą, za chwilkę nawet na podwyższonych obrotach w miejscu nie da się obrócic. Gdy zaczynam sie siłować z kierownicą zapala sie kontrolka spadku ciśnieniai. Dużo czytałem na forum, i nie sądzę żeby to był orbitrol, oleje i filtry też wymieniałem
Poma hydrauliczna też niema żadnych wycieków, dodam że jest osobno pompa do podnośnika i osobno do układu kierowniczego.Nowa pompa kosztuje ok 1400zł, dlatego prosił bym o jakąś pomoc co może być jeszcze przyczyną?

Edytowany przez Deerek, 10 styczeń 2012 - 19:07.

John Deere 5070M, Lamborghini 850T Premium,John deere 2064

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze wspomaganiem Lamborghini Dzisiaj, 16:11
  •  

#2 Share wojtas6230

wojtas6230

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gm.Margonin

Napisany 10 styczeń 2012 - 19:28

Problem ze wspomaganiem Lamborghini robiłem podobne objawy w same i działo się podobnie i okazało się ze zapchało się siatka w skrzyni gdzie tam tedy pompa pobiera olej :rolleyes: jak byś chciał dokładniejszych informacji to pisz bezpośrednio do mnie

#3 Share piotrslonski1

piotrslonski1

    Zaawansowany

  • Members
  • PipPipPip
  • 202 postów
  • Płeć:Mężczyzna

Napisany 10 styczeń 2012 - 19:39

Problem ze wspomaganiem Lamborghini a sprawdzałeś czy gdzieś nie jest zapowietrzone ?
kupie ładowacz czołowy do fendt 308 LSA 1989r

#4 Share Deerek

Deerek

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowicki

Napisany 10 styczeń 2012 - 20:12

Problem ze wspomaganiem Lamborghini Odkręcałem śruby przy siłownikach, także nie sądzę żeby był zapowietrzony :mellow: a co bym musiał rozebrać żeby się dostać do tej siatki w skrzyni gdzie jest pobierany olej? :huh:
John Deere 5070M, Lamborghini 850T Premium,John deere 2064

#5 Share rolnik123424

rolnik123424

    Nowicjusz

  • Members
  • Pip
  • 1 postów
  • Płeć:Mężczyzna

Napisany 10 styczeń 2012 - 20:48

Problem ze wspomaganiem Lamborghini mam podobny problem tylko w k 610 z tym ze mój ma 450 mth i 14 misięcy . Objawia sie to tym ze szarpie jakby pompa dostawała dawki oleju , jak by był brak oleju serwis sprawdził pompę i nic narazie .

#6 Share wojtas6230

wojtas6230

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gm.Margonin

Napisany 10 styczeń 2012 - 21:44

Problem ze wspomaganiem Lamborghini musisz poszukać dojścia do pompy z skrzyni ja w moim miałem wszystko z boku a nie wiem jak u ciebie :rolleyes:

#7 Share Deerek

Deerek

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowicki

Napisany 10 styczeń 2012 - 21:59

Problem ze wspomaganiem Lamborghini

musisz poszukać dojścia do pompy z skrzyni ja w moim miałem wszystko z boku a nie wiem jak u ciebie :rolleyes:


Patrząc od tyłu, to lewe koło mam zdjęte i tam wchodzą dwie rurki od jednej i od drugiej pompy. Czyli będę musial cały olej spuścić ze skrzyni? :( ,
John Deere 5070M, Lamborghini 850T Premium,John deere 2064

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze wspomaganiem Lamborghini Dzisiaj, 16:11
  •  

#8 Share wojtas6230

wojtas6230

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gm.Margonin

Napisany 11 styczeń 2012 - 19:35

Problem ze wspomaganiem Lamborghini tak to masz tak samo jak ja miałem olej spuść jakieś 40 l i w środku będzie taka metalowa puszka z siatka której nie idzie wyciągnąć. ja wywierciłem dziury w rurce i olej ssie bezpośrednio z skrzyni :rolleyes:.

#9 Share Deerek

Deerek

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowicki

Napisany 11 styczeń 2012 - 19:47

Problem ze wspomaganiem Lamborghini

tak to masz tak samo jak ja miałem olej spuść jakieś 40 l i w środku będzie taka metalowa puszka z siatka której nie idzie wyciągnąć. ja wywierciłem dziury w rurce i olej ssie bezpośrednio z skrzyni :rolleyes:.


Własnie tej śiatki nie da sie wyjąć :( , wziołem i takim długim prętem rozerwałem tą siatkę, jak popchałem to oddzieliła sie od tej metalowej puszki i też mam otwarte, jednak różnicy w skręcaniu niema, Chyba mam pompę wlaniętą. Jak dłużej pogazuje i posiłuje się z kierownicą to normalnie pompa się grzeje mimo żę olej jest zimny, tak jagby nie umiała przez coś się przebić, albo to orbitrol? Niemam pojęcia, ale dzięki za odpowiedz.
John Deere 5070M, Lamborghini 850T Premium,John deere 2064

#10 Share wojtas6230

wojtas6230

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gm.Margonin

Napisany 11 styczeń 2012 - 22:38

Problem ze wspomaganiem Lamborghini a moze rozwaliły sie tobie łozyska tam gdzie obracaja sie zwolnice i tam tobie blokuje, podnies przednia oś i zobacz czy lekko skrecaja sie koła

#11 Share Deerek

Deerek

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowicki

Napisany 12 styczeń 2012 - 18:38

Problem ze wspomaganiem Lamborghini Już wczoraj też tak pomyslałem i przy podniesionej przedniej osi prubowałem kręcić i chodzi jak tam ta lala, ledwie opuszcze o znowu ta sama historia. A łożyska są w 98% sprawne bo w jednym kole wymieniałem jakies 3miesiące temu bo mi się całkowicie posypało, a drugie odrazu sprawdzałem i było w pożo. Ale dzięki za podpowiedzi :)
John Deere 5070M, Lamborghini 850T Premium,John deere 2064

#12 Share wojtas6230

wojtas6230

    Nowicjusz

  • Members
  • Pip
  • 17 postów
  • Płeć:Mężczyzna
  • Lokalizacja:gm.Margonin

Napisany 12 styczeń 2012 - 18:54

Problem ze wspomaganiem Lamborghini spoko trzeba sobie pomagac

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem ze wspomaganiem Lamborghini Dzisiaj, 16:11
  •  

#13 Share Deerek

Deerek

    Nowicjusz

  • Members
  • Pip
  • 15 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow. Krapkowicki

Napisany 25 styczeń 2012 - 18:35

Problem ze wspomaganiem Lamborghini :rolleyes: Temat do zamknięcia, Problem rozwiązany.Pompa niemiała takiej wydajności jak powinna. Po zamontowaniu nowej, kierownicą można sekręcać jednym paluszkiem bez dodawaniu gazu . Musze przyznać że po przeczytaniu kilkudziesięciu postów i tematów na forum, Agrofoto pomogło mi w zdiagnozowaniu usterki. :rolleyes:
John Deere 5070M, Lamborghini 850T Premium,John deere 2064


Dodaj odpowiedź



  

Podobne tematy