Skocz do zawartości

Zdjęcie

6910 Brak pół biegów


4 odpowiedzi na ten temat

#1 Share mikon71

mikon71

    Zaawansowany

  • Members
  • PipPipPip
  • 185 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świecie n/Wisłą

Napisany 29 grudzień 2011 - 20:35

6910 Brak pół biegów Pilne znikły półbiegi w JD 6910 zostało na 2 i nie chce przełacząć, w czasie zbioru kukurydzy na kiszonke zmieniono filtry i oleje, a teraz szlak trafiło pół biegi, świeci sie pomarańczowa kontrolka ,,i" prosze o szybka odpowiedz pozdr. Mikon71

Reklama AgroFoto Ads

  • watermark
  • Reklama
6910 Brak pół biegów Dzisiaj, 06:17
  •  

#2 Share mikon71

mikon71

    Zaawansowany

  • Members
  • PipPipPip
  • 185 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świecie n/Wisłą

Napisany 01 styczeń 2012 - 14:13

6910 Brak pół biegów w nowym roku ponawiam problem i składam najserdeczniejsze życzenia na nowy rok ale moje półbiegi panowie...

#3 Share juras390

juras390

    Zaawansowany

  • Members
  • PipPipPip
  • 225 postów
  • Płeć:Mężczyzna
  • Lokalizacja:złotow

Napisany 01 styczeń 2012 - 16:44

6910 Brak pół biegów unas kolo piły wkp. serwis gostek kumaty laptop cyk cyk i po sprawie wszystko wiesz no i 200 minus w kieszeni ja mam 6310 a morze linka zerwana sprawdzałes :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
6910 Brak pół biegów Dzisiaj, 06:17
  •  

#4 Share mikon71

mikon71

    Zaawansowany

  • Members
  • PipPipPip
  • 185 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Świecie n/Wisłą

Napisany 02 styczeń 2012 - 16:13

6910 Brak pół biegów biegi chodza tylko te guziczki na dzwigni nie reagują, na wyswietlaczu pokazuje stale ze jest na 2

Reklama AgroFoto Ads

  • watermark
  • Reklama
6910 Brak pół biegów Dzisiaj, 06:17
  •  

#5 Share deerepiotrek

deerepiotrek

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 05 styczeń 2012 - 18:22

6910 Brak pół biegów

biegi chodza tylko te guziczki na dzwigni nie reagują, na wyswietlaczu pokazuje stale ze jest na 2

Moze byc kilka przyczyn. Jezeli oslonki guzikow na dzwigni sa nie szczelne do samych guzikow dostaje sie kurz i moze sie zablokowac na wcisnieciu ktorys guzik. najlepiej jest rozloczyc kostke od tych guzikow ktora jest pod plastikiem w okolicy wajchy i zobaczysz czy to to. jezeli nie sprawdz silnik krokowy polbiegow czy zyje a jezeli nie to moze cos nie laczyc. Kiedys mi nie laczylo w desce i tak sie dzialo

Podobne tematy