Skocz do zawartości

Zdjęcie

Ogrzewanie i wentylacja kabiny


5 odpowiedzi na ten temat

#1 Share damian95

damian95

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 29 grudzień 2011 - 19:14

Ogrzewanie i wentylacja kabiny Witam dziś wziąłem się za ogrzewanie i wentylatorki w mojim zetorku z tego względu mam kilka pytań. To tak wentylatory nie chodziły wcale więc wszystko posprawdzałem i okazało się że silniczki są dobre przekaźniki także. Problem jest w zasilaniu lewych przekaźników zasilanie niby dochodzi miernikiem mi wskazuje że napięcie jest lecz gdy podłączam to lipa napięcie spada i nic nie chodzi. Podkusiło mnie i zamiast tego zasilania co było spróbowałem podłączyć na krótko z tego względu wziąłem prąd z tylniej wycieraczki i wtedy wszystko pięknie chodziło. Więc doszedłem do wniosku że zasilanie musi być słabe z tego moje pytanie zobaczyłem że ten kabel "czerwony" idzie bezpośrednio z dołu czyli na górze nie może być nic złego czyli jak myślicie gdzie są jakieś słąbe punkty i jak to sprawdzić z tym zasilaniem?? Z pprzekaźnikiem po prawej stronie poradziłem sobie poprzez podgięcie blaszki. Tylko nie wiem czy teraz jest dobrze bo wentylatory na 1 biegu lewy chodzi na 50% a prawy na 100% zaś na drugim biegu jest cicho. Dlaczego gdy pierwszy keci się szybko drugi chodzi prezcież powinien chyba stać bo za lewy odpowiada lewy prezkaźnik?? Do takiego doszedłem wniosku. A więc jak myślicie czy to wszystko jest spowodowane słąbym zasilaniem i dla tego miernik wskazuje lecz wentylatory się nie kręcą??

Drugie moje pytanie to chłodniczki ogrzewania wyjąłem je i mam zamiar przepłukać wodą czy nic się nie stanie?? czy woda nie zostanie gdzieś w jakiś zakamarkach i nie zamarźnie?? Drugie pytanie to gdy będę montował cały układ to jak lepiej uszczelnić może towot na uszczelki?? Po trzecie gdy zmontuje to jak uzupełnić płyn chłodniczy dolewać na wolnych obrotach, czy jakoś odpowietrzać??

Pozdrawiam i liczę na pomoc

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ogrzewanie i wentylacja kabiny Dzisiaj, 22:11
  •  

#2 Share romeooo

romeooo

    Użytkownik

  • Members
  • PipPip
  • 57 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Zamoscia

Napisany 29 grudzień 2011 - 20:23

Ogrzewanie i wentylacja kabiny Z tym zasilaniem to sprawdż czy dobrze bezpieczniki łączą, ja szukałem też na górze a okazało się że bezpieczniki zaśniedziałe były, miernik pokaże ale jak pójdzie obciążenie to za słabe napięcie by kręcić silniczki. Ja swoje myłem wodo potem zalałem płynem i sam się odpowietrzył podczas jazdy tylko płyn dolewałem do chłodnicy.

#3 Share Piotr6530

Piotr6530

    Zaawansowany

  • Members
  • PipPipPip
  • 168 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wielkopolska

Napisany 29 grudzień 2011 - 20:30

Ogrzewanie i wentylacja kabiny Spokojnie możesz chłodniczki w środku przepłukać wodą na pewno nic się nie stanie,przemyj wodą też te dwa przewody które doprowadzają ciecz do chłodniczek no i przy okazji sprawdź czy zaworek ten od przełączania zimno-ciepło dobrze działa bo one często lubiły się psuć.
widły 50zł, śipa 40zł ,wyrzucanie obornika bezcenne!

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ogrzewanie i wentylacja kabiny Dzisiaj, 22:11
  •  

#4 Share damian95

damian95

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 29 grudzień 2011 - 22:15

Ogrzewanie i wentylacja kabiny Heh zaworek to ja musiałem go obrószać na początku ledwo go ruszyłem rękoma ale teraz to już jednym palcem leciutko. Tak samo linka była urwana i zapieczona więc musiałem ją obrószać do środka napsikałem wd-40 i jest lepiej. Problem mam właśnie z tym zasilaniem niestety ale bezpieczniki ruszałęm wyjmowałem psikałem wd-40 zamieniałem i nic. :( Obawiam się że to może być gdzieś pod tą deską rozdzielczą ale tam jest strasznie słabe dojście. :( Wiecie może jak zdjąć tą pokrywę co jest przy desce rozdzielczej?? Chodzi mi o tą dużą.

#5 Share jacus

jacus

    Zaawansowany

  • Members
  • PipPipPip
  • 1451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok.krakowa

Napisany 30 grudzień 2011 - 22:58

Ogrzewanie i wentylacja kabiny ale po co bedziesz ja sciagal[kurcze do takiej roboty to potrzeba szarych komorek i to pare a nie forum ],w tym wypadku tak jak pisali koledzy popatrz dokladnie przy zasilaniu silniczkow.pewnie stycznik -ten ze sprezynka nie laczy,

bylo to juz kilka razy poruszane i pewnie tamtej zimy dokladnie opisalem jak naprawic,poszukaj bo juz dokladnie nie pamietam jak to robilem

buk, humor ,seks ,rokendrol.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Ogrzewanie i wentylacja kabiny Dzisiaj, 22:11
  •  

#6 Share damian95

damian95

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisany 31 grudzień 2011 - 01:09

Ogrzewanie i wentylacja kabiny Jak byś dokładnie przeczytałł to byś wiedział że stycznik na sprężynce jest dobry. A problem już rozwiązany wkurzyłem się wziąłem tą skrzynkę od bezpieczników po odpinałem kabelki przeczyściłem skręciłem mocno dałem nowe bezpieczniki i chodzi. A co do ściągania tej obudowy To zapytałem się też na przyszłość bo chcę kiedy montować halogeny i właśnie tam chcę dać wszystkie kable, przekaźniki, włącznik itp. A nie ukrywam się bez zściągnięcia tej obudowy to chyba mało wykonalne. Więc pytam się jak ściągnąć bo jak tam patrzyłem to trochę roboty będzie. Pozdrawiam

Podobne tematy