Skocz do zawartości

Zdjęcie

John Deere 6900 słabo pali w zimie


14 odpowiedzi na ten temat

#1 Share luuk

luuk

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 23 grudzień 2011 - 20:09

John Deere 6900 słabo pali w zimie Mam problem ze swoim John Deerem 6900. Dopóki temperatura nie spadnie poniżej 0 pali elegancko, ale nawet przy lekkim mrozie ciężko go zapalić. Grzanie świecą żarową praktycznie nic nie zmienia (mimo że kolektor nagrzewa się). Dopiero z użyciem samostartu coś da sie zrobić. Rozrusznik kręci dobrze, nie bierze oleju, paliwo verva z orlenu. Podczas kręcenia z wydechu wydobywa się szary dym. Dzisiaj przy próbie odpalenia nagle cos zaczęło stukać w okolicach rozrusznika. Stuka tylko w momencie pracy rozrusznika i w tej chwili rozrusznik widocznie zwalnia. Po odpaleniu wszytko wraca do normy. Nie mam już pomysłów co to może być. Przebieg 7500 mtg i raczej jest oryginalny. Co to może być? Zarówno cieżkie odpalanie jak i te stuki.

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6900 słabo pali w zimie Dzisiaj, 14:08
  •  

#2 Share wsk1993

wsk1993

    Zaawansowany

  • Members
  • PipPipPip
  • 132 postów
  • Płeć:Mężczyzna

Napisany 23 grudzień 2011 - 20:34

John Deere 6900 słabo pali w zimie W JD to normalne praktycznie we wszystkich JD jakie posiadają moi znajomi jest z tym problem szczególnie w starszych seriach, ja w swoim 6430P nienażekam parę obrotów i chodzi. Kolega ma 6620 SE i tak samo jak u ciebie, drugi kumpel ma 6400 i to samo. A ty swojego masz pierwszy rok?
powered by DEERE

#3 Share kotwczapce

kotwczapce

    Zaawansowany

  • Members
  • PipPipPip
  • 270 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lipno kuj-pom

Napisany 23 grudzień 2011 - 21:10

John Deere 6900 słabo pali w zimie Mam JD 6800.Rozrusznik kręci bardzo wolno,jest po przeglądzie,ale wystarczy ćwierć obrotu i silnik chodzi.Na liczniku ma 13000. Wczoraj remontowałem peugeota 405 1.9 tdi-ciężko palił.Wstępna diagnoza:świece, następnie akumulator wyeliminowane.Pomyślałem w końcu,że to zły stan silnika(400000tyś km), ale nie odpuściłem.Znalazłem drobne nieszczelności w układzie zasilania i je usunąłem.Efekt: przy -2 st C nie usłyszałem nawet rozrusznika i już silnik chodził.Diesel musi palić przy pierwszym uderzeniu rozrusznika, przynajmniej do kilku stopni na minusie później wiadomo spada "sprawność" akumulatora.Znajomy sprzedał niedawno jd z przebiegiem 20k , który palił w mrozy na dotyk.To może być drobiazg...

.trzeba być szalonym, żeby nie zwariować...


#4 Share luuk

luuk

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 23 grudzień 2011 - 21:22

John Deere 6900 słabo pali w zimie Mam go już drugi rok, ale dopiero teraz jest mi potrzebny w zimie. W poprzednim roku słabo kręcił to zregenerowałem rozrusznik, przyszła wiosna i problemu nie było. Nie widać na nim żadnych wycieków ani nic podobnego, co by świadczyło o nieszczelności układu zasilającego. Wszystkie filtry, oleje oczywiście wymienione. Może przestawił się kąt zapłonu?

#5 Share mercedes250d

mercedes250d

    Zaawansowany

  • Members
  • PipPipPip
  • 340 postów
  • Płeć:Mężczyzna
  • Lokalizacja:warmia
  • Zainteresowania:wszechstronne

Napisany 23 grudzień 2011 - 22:36

John Deere 6900 słabo pali w zimie Nie chciał bym się wymądrzać ale sprawa w teori wgląda tak; żeby doszło do uruchomienia silnika wysokoprężnego o zapłonie samoczynnym to po sprężeniu powietrza w cylindrze musi osiągnąć temperaturę co najmniej 860 stopni celsjusza i wtedy następuje wtryśnięcie rozpylonego oleju napędowego i następuje jego zapłon i jest OK.tyle teoria wystarczy że na pierścieniach jest za duży luż,tuleja lekko podjechana, zawory są nadmiernie podklepane mają za duży lub za mały luz , wtrysk trochę słabiej rozpyla lekko zapowietrzony układ przez coanie się paliwa trochę za słaba bateria lub kradnący prąd rozrusznik i dxxa jak kolega pisze z rury wydobywa się tylko szary dym po chwili rozrusznik coraz wolniej kręci dwie lub trzy nieskuteczne pruby i ręce opadają bo tak naprawdę to ciężko określić co jest tego przyczyną. druga sprawa to nikt do końca nie zna przebiegu silników które są sprowadzane wiadomo że im miej na zegarze to na pewno prędzej się sprzeda.

#6 Share Heniekii

Heniekii

    Zaawansowany

  • Members
  • PipPipPip
  • 359 postów
  • Płeć:Mężczyzna

Napisany 27 grudzień 2011 - 17:32

John Deere 6900 słabo pali w zimie

W JD to normalne praktycznie we wszystkich JD jakie posiadają moi znajomi jest z tym problem szczególnie w starszych seriach, ja w swoim 6430P nienażekam parę obrotów i chodzi. Kolega ma 6620 SE i tak samo jak u ciebie, drugi kumpel ma 6400 i to samo. A ty swojego masz pierwszy rok?



nie zgodze sie z tym co tu kolega wypisuje ja mam jd 6830 i w zime -25 normalnie odpala tylko wiadomo musi zakrecic to nie lato ze od kopa a przy -30 krecil ale niechcial opoalic patrze w ostojnik a tam kicha smalec sie zrobil z parafiny.

p.s nasze zimowe paliwo jest do d*py

#7 Share atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1833 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 24 styczeń 2012 - 21:21

John Deere 6900 słabo pali w zimie jeżeli pojawia Ci się dym i nie pali oznacza że brakuje mocy na rozruchu więc albo bateria niedoładowana albo rozrusznik muli (nie rozbierałem być może są tulejki, stojan podjchany) przez co nie ma dosłownie siły zaburzyć, druga sprawa jeżeli nie ma z początku dymu to oznacza że na postoju schodzi Ci paliwo z układu (węże, uszczelki, filtr paliwa) przez co zapowietrza się układ. trzecia sprawa jaką zaostosowałem w tą zimę a brakło mi tego w poprzednią http://www.agrofoto....ohn-deere-6210/ i -30 mi nie straszne
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

#8 Share a8185

a8185

    Zaawansowany

  • Members
  • PipPipPip
  • 727 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Motoryzacja
    Hodowla bydła

Napisany 02 luty 2012 - 10:31

John Deere 6900 słabo pali w zimie mam JD 5080R zamontowałem grzałke i bez efektów. może ktoś doradzić jak rozwiązać ten problem

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6900 słabo pali w zimie Dzisiaj, 14:08
  •  

#9 Share st220

st220

    Zaawansowany

  • Members
  • PipPipPip
  • 1032 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 09 luty 2012 - 21:47

John Deere 6900 słabo pali w zimie Jak to bez efektów? Ile czasu masz włączoną tą grzałkę przed próbą uruchomienia silnika?

#10 Share a8185

a8185

    Zaawansowany

  • Members
  • PipPipPip
  • 727 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Motoryzacja
    Hodowla bydła

Napisany 09 luty 2012 - 22:07

John Deere 6900 słabo pali w zimie nie no juz rozwiazałęm problem. bo ci co zakładali grzałke mowili ze godzine trzeba czekac a w rzeczywistosci trzeba minimum 5. ale skutecznosc 100 %

#11 Share atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1833 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 12 luty 2012 - 10:46

John Deere 6900 słabo pali w zimie 5 godzin :o ? chyba coś Ci się pomyliło, po godzinie to u mnie silnik jest cieplutki aż miło i przy opdalaniu dymka nie pusći. Może masz coś nie tak ? jaka to jest grzałka ? moc firma itd.
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

#12 Share szczewko

szczewko

    Zaawansowany

  • Members
  • PipPipPip
  • 1573 postów
  • Płeć:Mężczyzna

Napisany 12 luty 2012 - 11:27

John Deere 6900 słabo pali w zimie Moze to nie JD ale mam grzałke w ursusie 1014 i po godzine grzania odpala od strzala w mrozy rzedu -20-25 wiec te 5 godziny to az niemozliwe.

#13 Share a8185

a8185

    Zaawansowany

  • Members
  • PipPipPip
  • 727 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlaskie
  • Zainteresowania:Motoryzacja
    Hodowla bydła

Napisany 12 luty 2012 - 17:33

John Deere 6900 słabo pali w zimie nie wiem jakiej firmy. zamowiłem w serwisie i taką przywieźli. a długo pewnie dlatego ze jest mała. ma jakies 10 cm

#14 Share Piotrek1206

Piotrek1206

    Nowicjusz

  • Members
  • Pip
  • 10 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Sanoka

Napisany 15 luty 2012 - 10:07

John Deere 6900 słabo pali w zimie Mój john 6630 też dość ciężko kręci (może mam tylko takie wrażenie) ale po kilku sekundach odpala bez problemu jedynym warunkiem jest dobre paliwo a z tym jest troche ciężko ;[

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 6900 słabo pali w zimie Dzisiaj, 14:08
  •  

#15 Share st220

st220

    Zaawansowany

  • Members
  • PipPipPip
  • 1032 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 19 marzec 2012 - 12:28

John Deere 6900 słabo pali w zimie

nie wiem jakiej firmy. zamowiłem w serwisie i taką przywieźli. a długo pewnie dlatego ze jest mała. ma jakies 10 cm



Jakiej mocy jest ta grzałka? Ja w Farmtraku też mam grzałkę i w instrukcji od niej pisze że do 4 cylindrów starczy jedna, a do silnika 6 cylindrowego trzeba dwie takie grzałki.

Podobne tematy