Skocz do zawartości

Zdjęcie

John Deere 7700 nie odpala


22 odpowiedzi na ten temat

#21 Share robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 24 grudzień 2011 - 13:45

John Deere 7700 nie odpala Może być jeszcze wina włącznika prądu. Może włączać prąd, ale słabo przewodzić.
Po Świętach jestem umówiony z elektromechanikiem. Myślę, że sprawa się rozwiąże.

Sprawa rozwiązana. Można powiedzieć, że głupia przyczyna.
Przyjechał elektromechanik 5 minut i ciągnik chodził. Okazało się, że kabel + który idzie z akumulatora na rozrusznik jest uszkodzony. Ja sprawdzałem tylko przejście, a nie sprawdzałem jaki prąd przechodził. Był zbyt słaby prąd, bo nie było dobrego styku między kablem a oczkiem przy klemie. Ktoś poprzednio miał z tym problem i na miedziany kabel założył oczko metalowe. Rdza zrobiła swoje i prąd nie przechodził.
Obciąłem te metalowe oczko, założyłem miedziane i jest ok.

Edytowany przez robotyziemne, 27 grudzień 2011 - 16:06.


Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 7700 nie odpala Dzisiaj, 23:46
  •  

#22 Share atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1828 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 30 grudzień 2011 - 11:16

John Deere 7700 nie odpala i jak się skończyło ?
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 7700 nie odpala Dzisiaj, 23:46
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
John Deere 7700 nie odpala Dzisiaj, 23:46
  •  

#23 Share robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów
  • Płeć:Mężczyzna

Napisany 02 styczeń 2012 - 14:46

John Deere 7700 nie odpala

i jak się skończyło ?

Na kablu, który idzie od akumulatora do rozrusznika wymieniłem oczko, którym przykręca się kabel do klemy i wszystko jest ok.

Podobne tematy