Skocz do zawartości




Reklama



Zdjęcie

John Deere 7700 nie odpala


  • Nie możesz odpowiadać w tym temacie
22 odpowiedzi na ten temat

#1 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 10:56

Witam! Mam problem w swoim Johnie. Sprawa wygląda tak, że automat rozrusznika wbija a rozrusznik nie kręci. Akumulatory nowe, kable, klemy, masa na silniku i ramie sprawdzone, wszystko jest ok. Rozrusznik sprawdzony, jest ok. Czy może ktoś miał już taki przypadek? Kto jest mi w stanie pomóc proszę o odpowiedź.
  • 0

#2 tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 5785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie okolice Strzegomia

Napisany 23 grudzień 2011 - 11:16

Silnik nie jest zablokowany?
  • 0

#3 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 11:22

Sprawdzałem i nie jest zablokowany.
  • 0

#4 matus951

matus951

    Zaawansowany

  • Members
  • PipPipPip
  • 293 postów
  • 2012525
  • Płeć:Mężczyzna
  • Zainteresowania:Rolnictwo, Motoryzacja

Napisany 23 grudzień 2011 - 11:44

Pamiętam jak wujowi 6400 nie odpalał to przykładał klucz w okolicach rozrusznika i na zwarcie gadał :) Ale co dokładnie było to nie wiem.
  • 0

#5 czadowywicek

czadowywicek

    Zaawansowany

  • Validating
  • PipPipPip
  • 235 postów

Napisany 23 grudzień 2011 - 11:52

Szczotka się zawiesiła
  • 0

#6 MarcinNH

MarcinNH

    Zaawansowany

  • Members
  • PipPipPip
  • 348 postów
  • 10405495
  • Płeć:Mężczyzna
  • Lokalizacja:Jastrzębie Zdrój
  • Zainteresowania:Rolnictwo

Napisany 23 grudzień 2011 - 11:57

popukaj po rozruszniku mi w mercatorze sie czasami zatrzyma na takiej gorszej szczotce ale jak poklepie sie po nim młotkiem to odpala
  • 0
www.youtube.com/user/MarcinAdamczyk12 Zapraszam na super filmy :)

#7 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 12:23

Rozrusznik wyjmowałem i byłem z nim u elektryka. Sprawdził mi go i jest wszystko ok. Jak wyjęty z traktora to kręci jak szalony. Tylko z kluczyka nic.
  • 0

#8 erni0402

erni0402

    Zaawansowany

  • Members
  • PipPipPip
  • 263 postów
  • 11612676
  • Płeć:Mężczyzna
  • Lokalizacja:lubuskie
  • Zainteresowania:rolnictwo,maszyny:)

Napisany 23 grudzień 2011 - 12:37

to zadzwoń po kogoś kto się na jd zna i ci powie co jest nie tak:)
  • 0

#9 crvx40

crvx40

    Zaawansowany

  • Members
  • PipPipPip
  • 361 postów
  • 12160514
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo, mechanika

Napisany 23 grudzień 2011 - 13:24

a na krotko probowales? jak nie to nie dochodzi prad ze stacyjki do rozrusznika
  • 0

#10 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 14:04

Na krótko próbowałem tak: akumulator 12V 180Ah, kablem rozruchowym plusowym bezpośrednio za rozrusznik a drugim minusowym za ramę. Wtedy z kluczyka i trochę zakręcił, ale słabo, bo moje kable rozruchowe to niesamowity szajs(stare i przepalone).
Nie wiem czego i gdzie jeszcze szukać.
Tak mnie to wkur...
  • 0

#11 atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1784 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 23 grudzień 2011 - 15:12

proponuję najpierw rozrusznik wyjąć i dać elektrykowi żeby przejrzał
  • 0
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

#12 Ginterpol

Ginterpol

    Zaawansowany

  • Members
  • PipPipPip
  • 283 postów
  • Płeć:Mężczyzna
  • Lokalizacja:TCZEW

Napisany 23 grudzień 2011 - 15:16

odkręć kabel od rozrusznika i dotknij do masy.. jak nie będzie ostrych iskier :) to pewnie przejścia nie masz na masie..
  • 0

#13 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 15:22

proponuję najpierw rozrusznik wyjąć i dać elektrykowi żeby przejrzał

Rozrusznik był już u elektryka. Przejrzany i jest ok.

odkręć kabel od rozrusznika i dotknij do masy.. jak nie będzie ostrych iskier :) to pewnie przejścia nie masz na masie..

Masa sprawdzona. (od tego zaczynałem)
  • 0

#14 Davido

Davido

    Zaawansowany

  • Members
  • PipPipPip
  • 304 postów
  • 10670455
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie..
  • Zainteresowania:Elektronik z zawodu, elektryk z zamiłowania ;)

Napisany 23 grudzień 2011 - 16:25

Sprawdzałeś bezpieczniki?
  • 0

#15 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 16:37

Sprawdzałeś bezpieczniki?

Tak, sprawdzone. Na samym początku był spalony bezpiecznik podpisany jako KEY. Wymieniony.
  • 0

#16 atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1784 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 23 grudzień 2011 - 18:22

to trzeba pomierzyć przejście miernikiem na poszczególnych odcinakch czy jest inaczej sobie można gdybać
  • 0
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)

#17 tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 5785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie okolice Strzegomia

Napisany 23 grudzień 2011 - 19:37

Masz tylko dwa wyjścia; Akumulator i rozrusznik. Rozrusznik sprawdzałeś więc zostaję akumulator.

Co do miernika to musisz mieć taki jak sprawdzają w sklepie akumulatory z oporem. Inaczej nie sprawdzisz. Bo pod obciążeniem może zamiast 12V być poniżej 9V a wtedy nie odpali.

Połuż akumulator jakiś z innego ciągnika pod JD i kablami daj do masy i rozrusznika. A tym małym kabelkiem z elektromagnesu do plusa na rozruszniku. Musi odpalić
  • 0

#18 robotyziemne

robotyziemne

    Nowicjusz

  • Members
  • Pip
  • 48 postów

Napisany 23 grudzień 2011 - 20:17

Połuż akumulator jakiś z innego ciągnika pod JD i kablami daj do masy i rozrusznika. A tym małym kabelkiem z elektromagnesu do plusa na rozruszniku. Musi odpalić

Jutro tak spróbuje zrobić, bo ja próbowałem trochę inaczej. Dzięki za podpowiedź.
Mam miernik taki, którym można zmierzyć przejście prądu. Jak jest przejście to piszczy a jak nie ma przejścia prądu to przestaje piszczeć.
  • 0

#19 tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 5785 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie okolice Strzegomia

Napisany 23 grudzień 2011 - 22:40

Ale tu nie chodzi o przejście prądu, bo to żarówką sprawdzisz, tylko ile jest na prawdę tego prądu. A tu trzeba mieć takie widełki z blachami do oporu. On nowy kosztuję ok 2 tyś zł. Pożyczałem go ze sklepu w tamtym roku jak kupowałem akumulator używany.

Sąsiad miał podobny problem z 1212 w tym roku. Ja mu mówiłem zmień akumulator i będziesz miał po problemie. Nawet nowy rozrusznik kupił. Z rok się męczył aż założył z kombajnu aku i po problemie.
  • 0

Google

  • Reklama google
  •  

#20 atomik

atomik

    Zaawansowany

  • Members
  • PipPipPip
  • 1784 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 24 grudzień 2011 - 11:58

można kupić drugi akumulator ale sprawdzenie czy jest przewodzzenie na wszystkich odcinakch to podstawa, aby sprawdzić czy winny jest akumulator wystarczy z prostownika z rozruchem odpalić bez aku sam ciągnik i też będzie wiadomo
  • 0
wieśniactwo to stan umysłu a nie miejsce zamieszkania
dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy
jeśli pomogłem kliknij zieloną strzałkę obok postu :)





Także otagowane jednym lub więcej z tych słów kluczowych: %s



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk